<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>LEH-Gipfel im Bundeskanzleramt - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Handel">
      <meta name="keywords" content="Handel, Verbraucher, Magazin">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/806c03fd7a8f.css">
<link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de">
        <script src="assets/js/b35a78d136bd.js"></script>
<link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

  
  
  <figure class="image_container">

          <a href="" title="Zur Startseite">
    
    

<img src="assets/images/3/spike-8758_1920-881b1ee3.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" title="Zur Startseite">



          </a>
    
    
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

  
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
            </div>
          </header>
              
      
<div class="custom">

      <div id="Hauptmenue">
      <div class="inside">
        
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain">

  
  <a href="handel-/leh-gipfel-im-bundeskanzleramt.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li><a href="landwirtschaft.html" title="Landwirtschaft">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li class="trail"><a href="handel.html" title="Handel" class="trail">Handel</a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

  
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="handel-/leh-gipfel-im-bundeskanzleramt.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li><a href="landwirtschaft.html" title="Landwirtschaft">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li class="trail"><a href="handel.html" title="Handel" class="trail">Handel</a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt">Kontakt</a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum">Impressum</a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last">Datenschutz</a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#x66;&#x6F;&#x40;&#x68;&#101;&#x72;&#x64;&#x2D;&#117;&#x6E;&#x64;&#x2D;&#x68;&#111;&#102;&#46;&#x64;&#x65;" class="email">&#105;&#x6E;&#x66;&#x6F;&#x40;&#x68;&#101;&#x72;&#x64;&#x2D;&#117;&#x6E;&#x64;&#x2D;&#x68;&#111;&#102;&#46;&#x64;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
      </div>
    </div>
  
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="details-15">

  
  
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>LEH-Gipfel im Bundeskanzleramt</h1>

      <p class="info"><span><time datetime="2020-02-03T13:35:00+01:00">03.02.2020</time> Handel</span></p>
  
  
      
<div class="ce_text block">

      <h2>Faire Lieferkette auch in Deutschland</h2>
  
  
      <p>Für die Bauern im globalen Süden werden gerne faire Preise gezahlt und Produktionsbedingungen gefordert, die umwelt- und sozialgerecht sind. Wie mühsam das ist, zeigt das Forum nachhaltiger Kakao, bei dem wohl endlich ab der neuen Ernte im Oktober Aufschläge für ein „Living-Income“ bezahlt werden <strong>[1]</strong>. Diesen Weg hat die Wertschöpfungskette für Lebensmittel in Deutschland scheinbar noch vor sich. Die Landwirte demonstrieren, weil sie für die stets neuen Auflagen nicht mehr Geld bekommen, sie umzusetzen. Ein faires Miteinander vom Erzeuger über den Händler bis zum Kunden gilt noch in der Biowelt als exemplarisch. &nbsp;Für den konventionellen Handel steht das Beispiel des Gemüsebauern, der zehn Kisten Salat auf Bestellung bereit hält und dem kurz vor der Lieferung die Hälfte storniert wird. Die andere Hälfte landet unbezahlt im Müll.</p>
<p><strong>UTP-Richtlinie</strong></p>
<p>Dahinter verbirgt sich der Begriff unlauteren Handelspraktiken, bei dem sich die EU schon schwer tat, genau zu definieren, was das im Einzelnen ist. Im April 2019 war es dann so weit und die Richtlinie 2019/633 über „Unlautere Handelspraktiken in den Geschäftsbeziehungen zwischen Unternehmen in der Agrar- und Lebensmittelversorgungskette“ (UTP) wurde erlassen. Bis zum 01. Mai 2021 muss die Richtlinie in nationales Gesetz umgesetzt werden. <strong>Bundeslandwirtschaftsministerin Julia Klöckner</strong> hatte mehrfach angekündigt, die Richtlinie „1:1“ umsetzen zu wollen. Der entsprechende Gesetzentwurf befindet sich in der Finalisierung. Das Agrarmarktstrukturgesetz soll um ein entsprechendes Kapitel erweitert werden und bekommt möglicherweise einen neuen Namen. Heute findet um 10:00 Uhr dazu ein <strong>Gespräch mit dem Lebensmitteleinzelhandel (LEH) im Bundeskanzleramt</strong> statt. Mit dabei ist auch Wirtschaftsminister Peter Altmaier.</p>
<p><strong>Preishoheit bleibt beim Handel</strong></p>
<p>Soweit ist das Thema fest umrahmt. Mehr wollte der <strong>Regierungssprecher</strong> Mitte vergangene Woche auch nicht verraten. Nachfragen wurden „mit Blick auf die Uhr“ &nbsp;von der Bundespressekonferenz selbst beendet. Detaillierter wurde es auch Ende der Woche nicht. „Wie lassen sich am Markt für Lebensmittel, die von guter Qualität, von hohem Standard sind, angemessene Preise erzielen“, formulierte <strong>Steffen Seibert</strong> die Eingangsfrage für den Montag.. Eingeladen sind die Großen des Lebensmitteleinzelhandels, die vor dem Gipfel zu hohe Erwartungen zu bremsen wussten. Eingriffe in die Preishoheit als Ergebnis zwischen Angebot und Nachfrage lehnt der Handel nach wie vor strikt ab.</p>
<p>Das die Branche dieses sensible Thema selbst ins Visier bringt, ist dem Einkaufsverbund Edeka zu verdanken, der mit seiner „Niedrigpreis“-Werbung nach der Grünen Woche alle Wertschätzungsdiskussionen unterminierte. Mit Ramschversprechen ist schlecht Karten spielen in einer Runde, bei der es um faire Handelspraktiken geht. Das Wort „Dumpingpreis“ sitzt locker im Sprachhalfter, ist rechtlich aber nicht so einfach festzumachen <strong>[2]</strong>. Wer sich heute auf diesen Fokus konzentriert wird enttäuscht werden.</p>
<p><strong>„Schwarze“ und …</strong></p>
<p>Die EU hat eine „schwarze“ und eine „graue“ Liste vorgelegt. Die „schwarze Liste“ enthält zehn Verbote:</p>
<p>1 Kaufpreiszahlungen <br> 1a - für verderbliche Agrar- und Lebensmittelerzeugnisse später als 30 Tage nach der Lieferung oder – wenn die Erzeugnisse regelmäßig geliefert werden – nach Ablauf des vereinbarten Lieferzeitraums oder später als 30 Tage nach dem Tag der Festlegung des zu zahlenden Betrags und <br> 1b - bei anderen als verderblichen Agrar- und Lebensmittelerzeugnissen später als 60 Tage nach der Lieferung oder – wenn die Erzeugnisse regelmäßig geliefert werden – nach Ablauf des vereinbarten Lieferzeitraums oder später als 60 Tage nach dem Tag der Festlegung des zu zahlenden Betrags;</p>
<p>2 kurzfristige Stornierung von Bestellungen verderblicher Agrar- und Lebensmittelerzeugnisse durch den Käufer;</p>
<p>3 einseitige Änderung der Bedingungen einer Lieferung in Bezug auf Häufigkeit, Methode, Ort, Zeitpunkt oder Umfang der Lieferung, der Qualitätsstandards, der Zahlungsbedingungen oder der Preise oder bestimmter Dienstleistungen durch den Käufer;</p>
<p>4 Forderung von Zahlungen, die nicht im Zusammenhang mit dem Verkauf von Erzeugnissen des Lieferanten stehen;</p>
<p>5 Zahlungsverlangen des Käufers für Qualitätsminderung oder Verlust von Erzeugnissen nach Übergang des Besitzes auf den Käufer;</p>
<p>6 Weigerung des Käufers, eine geschlossene Liefervereinbarung schriftlich auf Verlangen des Lieferanten zu bestätigen;</p>
<p>7 Rechtswidriger Erwerb und Nutzung von Geschäftsgeheimnissen des Lieferanten durch den Käufer;</p>
<p>8 Drohung des Käufers mit Vergeltungsmaßnahmen kommerzieller Art oder deren Anwendung, wenn der Lieferant von seinem vertraglichen oder gesetzlichen Rechten Gebrauch macht;</p>
<p>9 Käufer verlangt Entschädigung vom Lieferanten für Kosten zur Bearbeitung von Kundenbeschwerden im Zusammenhang mit dessen Produkten, ohne dass ein Verschulden des Lieferanten vorliegt.</p>
<p><strong>… „graue“ Liste</strong></p>
<p>Sechs weitere Handelspraktiken dürfen nur nach Zustimmung aller Vertragsparteien umgesetzt werden:</p>
<p>1 Rückgabe unverkaufter Agrar- und Lebensmittelerzeugnisse vom Käufer an den Lieferanten ohne Zahlung des Kaufpreises;</p>
<p>2 Zahlungsverlangen des Käufers für Listung, Angebot, Lagerung und Bereitstellung der Erzeugnisse auf dem Markt,</p>
<p>3 Forderung des Käufers zur vollständigen oder teilweisen Übernahme der Kosten für Preisnachlässe im Rahmen von Verkaufsaktionen;</p>
<p>4 Zahlungsverlangen des Käufers für Werbemaßnahmen für Agrar- und Lebensmittelerzeugnisse;</p>
<p>5 Zahlungsverlangen des Käufers für die Vermarktung von Agrar- und Lebensmittelerzeugnissen;</p>
<p>6 Zahlungsverlangen des Käufers für das Personal im Zusammenhang mit dem Einrichten von Verkaufsräumen für Agrar- und Lebensmittelerzeugnisse.</p>
<p>Am Nachmittag sollten die ersten Häkchen an den Punkten gesetzt sein.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> Faire Preise bei Kakao: <a href="landwirtschaft-/import-von-kakao-auf-rekordniveau.html">https://herd-und-hof.de/landwirtschaft-/import-von-kakao-auf-rekordniveau.html</a></p>
<p><strong>[2]</strong> Verbot unter Einkaufspreis. In: <a href="landwirtschaft-/greenpeace-abfrage-zu-billigfleisch.html">https://herd-und-hof.de/landwirtschaft-/greenpeace-abfrage-zu-billigfleisch.html</a></p>
<p>Roland Krieg</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>

  
</div>
              </div>
                          </div>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

      <h3>Welt-Bauern</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko">



              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Bio-Ökonomie</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="">



              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Marktplatz</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

      <h3>Lese-Ecke</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><img src="system/modules/visitors/public/ModuleVisitorsCount.php?vkatid=1" alt="" /></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

      <h3>Herausgeber</h3>
  
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block">

      <h3>Interne Links</h3>
  
  <a href="handel-/leh-gipfel-im-bundeskanzleramt.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first">Kontakt</a></li>
                <li><a href="news.html" title="Newsletter">Newsletter</a></li>
                <li><a href="datenschutz.html" title="Datenschutz">Datenschutz</a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last">Impressum</a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

</div>            </div>
          </footer>
              
    </div>

      
  
</body>
</html>
