<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Mit den Energiepreisen in die Sackgasse? - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Handel">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/reset.min.css,layout.min.css,responsive.min.css,icons.min.css,fo...-ecaec16c.css">        <script src="assets/js/jquery.min.js,mobile-menu.jquery.min.js-480d45c7.js"></script><link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de"><link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />
  
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

        
  
  
<figure class="image_container">
      <a href="" title="Zur Startseite">
  
  

<img src="assets/images/7/spike-8758_1920-5e5ee085.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" itemprop="image">


      </a>
  
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

        
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
  

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

        
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="handel-/mit-den-energiepreisen-in-die-sackgasse.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li><a href="landwirtschaft.html" title="Landwirtschaft" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li class="trail"><a href="handel.html" title="Handel" class="trail" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum" itemprop="url"><span itemprop="name">Impressum</span></a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;" class="email">&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'parentTogglers': false,
        'closeOnLinkClick': false,
        'keepInPlace': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
            </div>
          </header>
              
      
<div class="custom">
      
<div id="Hauptmenue">
  <div class="inside">
    
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="handel-/mit-den-energiepreisen-in-die-sackgasse.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li><a href="landwirtschaft.html" title="Landwirtschaft" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li class="trail"><a href="handel.html" title="Handel" class="trail" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  </div>
</div>
  </div>

              <div id="container">

                      <main id="main">
              <div class="inside">
                

  <div class="mod_article first last block" id="article-15">
    
          
<div class="mod_newsreader block">

        
  
  
<div class="layout_full block">

  <h1>Mit den Energiepreisen in die Sackgasse?</h1>

      <p class="info"><span><time datetime="2021-10-14T16:34:00+02:00">14.10.2021</time> Handel</span></p>
  
  
      
<div class="ce_text block">

            <h2>EU: Niemand muss frieren, aber billiger wird die Energie nicht</h2>
      
  
      <p>Im Sommer 2019 machte der Begriff „Energiearmut“ die Runde. Steigende Energiekosten führten vermehrt zu Stromsperren bei Haushalten, die ihre Rechnungen nicht mehr bezahlen konnten. In der Antwort an die FDP teilte das Bundesministerium für Wirtschaft und Energie allerdings mit: „Für den Begriff „Energiearmut“ gibt es keine allgemeine gültige Definition.“ Die Stromsperren trafen vor allem die Bezieher von Leistungen nach dem Zweiten Buch sozialgesetzbuch (SGB II). Immerhin stellte das Ministerium fest, dass beim Strom 54 Prozent des Durchschnittspreises „staatlich veranlasste Preisbestandteile“ wie die Konzessionsabgabe, Umsatzsteuer, Umlage, Netzentgelt und verschiedene andere Parameter sind. Zwar wollte die Große Koalition die „hoheitlich veranlassten Energiepreisbestandteile“ überprüfen, aber damals lagen keine konkreten Maßnahmen und keine Beschlüsse zu steuerlichen Korrekturen vor.</p>
<p><strong>Preisexplosion</strong></p>
<p>Das könnte sich jetzt, drei Jahre später, wegen der drastisch angestiegenen Preisen für Strom, Erdöl und Erdgas ändern. Diesel steht preislich an der Zwei-Euro-Schwelle, Grundlaststrom kostet Stromanbieter derzeit 100 Euro je Megawattstunde. Vor einem Jahr lag der Preis bei 40 Euro. Die Gaspreise sind seit März dieses Jahres um 700 Prozent gestiegen. Um seine Bestandskunden weiterhin beliefern zu können, hat der Energiekonzern E.on sich am Mittwoch entscheiden, keine Neukunden mehr aufzunehmen. Der Begriff „Energiearmut“ hat wieder Konjunktur, betrifft aber nicht nur die Sozialleistungsempfänger, sondern in seinen Auswirkungen alle Verbraucher, die Industrie und Landwirtschaft, für die Dünger und bald auch jede Form von Pflanzenschutzmittel deutlich teurer werden dürften. Der kommende Winter wird möglicherweise einer der teuersten der letzten Dekaden. Für die meisten Verbraucher klingt es wie Hohn, wenn die Vizepräsidentin des EU-Parlaments diese Woche im TV sagte, die billigste Kilowattstunde sei diejenige, die nicht verbraucht werde. Doch was den Verbrauchern hilft bleibt unklar. Noch am Montag äußerte sich kein einziger Sprecher irgendeines Ministeriums zu möglichen Planungen für Maßnahmen gegen die hohen Energiepreise. Gerüchte um die Erhöhung des Wohngeldes sind dergestalt zutreffend, dass dieses nach Aussage eines Sprechers im Innenministerium sowieso turnusmäßig zum 01 Januar 2022 erhöht wird.</p>
<p>Andere Länder haben bereits reagiert. Frankreich verteilt Energiegutscheine in Höhe von 100 Euro an sechs Millionen bedürftige Haushalte, Spanien und Italien senken bei Strom und Gas die Mehrwertsteuer. Derweil diskutiert die designierte Ampelkoalition über die Erhöhung der CO<sub>2</sub>-Abgabe. Irland will mit einer Forcierung der organischen Düngung aus der Tierhaltung die Landwirte unabhängiger von energieintensiven Mineraldüngern machen.</p>
<p><strong>Instrumentenkasten der EU</strong></p>
<p>Es ist kompliziert. Wie angekündigt hat die <strong>EU-Kommission</strong> am Mittwoch einen Werkzeugkasten veröffentlicht, auf den die Länder innerhalb des Binnenmarktes auf die steigenden Energiepreise reagieren können. Es gibt Vorschläge für kurz- und mittelfristige Maßnahmen.</p>
<p>Als Sofortmaßnahmen können die EU-Länder im Notfall Einkommensunterstützung für die von Energiearmut betroffenen Verbraucher zahlen. Dazu gehört auch die Verschiebung von Zahlungsfristen für Energie. Die Länder können Vorkehrungen für das Abschalten von Netzverbindungen treffen und der Industrie im Einklang mit dem Binnenmarkt Beihilfen gewähren. Die Länder sollen ihre internationalen Kontakte für die Energieversorgung intensivieren, mögliches wettbewerbswidriges Verhalten aufspüren und die Versorgung mit erneuerbaren Energien verstärken.</p>
<p>Mittelfristig knüpft die EU am letzten Punkt an und fordert mehr Investitionen in neuen Energien und Beschleunigung von deren Ausbau und Genehmigung. Die Speicher von Sonnen- und Windkraft in Form von Batterien und Wasserstoff müssen ausgebaut werden. Die EU hat die <strong>europäischen Regulierungsstellen für Energie (ACER)</strong> beauftragt, die derzeitige Strommarktgestaltung zu prüfen und Verbesserungsoptionen auszuloten. Dazu gehört auch eine verbesserte europäische Speicherkapazität für Energie. Die Länder sollen prüfen, ob sie nicht auch gemeinsam Energie beziehen könnten. Am Ende sollen die Verbraucher bessere Möglichkeiten bekommen, ihre Energielieferanten zu wechseln, Strom selbst zu produzieren und sich in Energiegemeinschaften zusammenzuschließen.</p>
<p><strong>Versorgungssicherheit ist gewährleistet</strong></p>
<p>Die EU-Kommission betont mehrfach, dass der Umstieg auf neue Energien vor Ort im Rahmen der Energiewende die Lösung für die EU sei. Aktuell sind 20 Prozent des jährlichen Gasverbrauches in den Speichern vorhanden, wenn auch die Kapazitäten von Land zu Land unterschiedlich sind. Im gemeinsamen Energienetz können Lücken ausgeglichen werden. Energiekommissarin Kadri Simson wird den Instrumentenkasten am 26. Oktober den Energieministern und schon am 22. und 23. Oktober auf der Tagung des Europäischen Rates vorstellen.</p>
<p>Gegen manch geschürte Winterpanik helfen Fakten. Noch haben aufgrund der Temperaturen die Preise die Verbraucher nicht erreicht. Mit Nutzung des Instrumentenkastens wird niemand frieren müssen. Der Anstieg der energiepreise aber wird sich auf die Inflation und am Ende auch auf die Lebensmittelpreise auswirken. Ein Effekt, der bei jeder einzelnen Wende im Agrar-, Mobilitäts- oder Gebäudesektor bei Nutzung fossiler Energieträger schon immer klar war.</p>
<p>Erst am 12. Oktober hat das <strong>ENTSO-G</strong> <strong>[1]</strong>, das <strong>europäische Netzwerk für die Transformation der Gasversorgungsbetriebe,</strong> seine Winterprognose veröffentlicht. Ein normaler Referenzwinter der vergangenen zehn Jahre wird europaweit rund zwei Prozent weniger Gas verbrauchen. Ein kalter Winter hingegen steigert den Konsum um 13 Prozent. Der in der Grafik abgebildete Winter 2020/21 gilt als „kalt“. Die Studie definiert einen kalten Winter als die Periode, die mit einem Eintages-Peak oder einer Zweiwochenperiode im Februar den Tagesverbrauch nach oben zieht. Da liegt der Referenzwinter auf dem Niveau des in den vergangenen zehn Jahren kältesten Winter aus dem Jahr 2012/13 und der kalte Winter leicht darüber.</p>
<p>Seit dem vergangenen Winter hat die EU mit der neuen Trans-Adria-Pipeline eine neue Versorgungslinie für Gas aus Aserbaidschan über Griechenland und Italien. Die Gasversorgung setzt sich aus vielfältigen Quellen zusammen, wenn auch russisches Gas das wichtigste ist. Für den Mehrbedarf in den Kälteperioden des kommenden Winters sind die Speicher je nach EU-Mitgliedsland und Versorgungsstruktur grundsätzlich begrenzender Versorgungsfaktor. In den Gasspeichern muss eine bestimmte Menge an Flüssiggas für den sicheren Betrieb vorhanden bleiben. In den Kälteperioden kann diese Menge für eine Extraentnahme aber reduziert werden. ENTSO-G nennt das Speicher-Flexibilität. &nbsp;</p>
<p>Zum 01. Oktober war die Speichermenge durch eine erhöhte Entnahme während des vergangenen Winters und durch eine geringere Auffüllrate die niedrigste bislang. Der Import von Gas bewegt sich auf dem Niveau der vergangenen Jahre und die funktionierende Infrastruktur bleibt für einen Austausch auch im kommenden Winter stabil. Bei einem kalten Winter braucht die EU rund zehn Prozent mehr Gasimporte, was am Ende des Winters auch in einer niedrigen Speicherfüllung enden wird. Das könnte die Speicher-Flexibilität am Ende des Winters eingrenzen. Das wird sich nach Analyse der ENTSO-G auf die Ukraine, dem Baltikum und Finnland begrenzen. Vor allem, falls Russland die Infrastruktur unterbricht. Der Südosten der EU hat sich mit der Trans-Asia-Pipeline eine neue Versorgungsmöglichkeit erschlossen. Für die EU gibt es mit anderen Nachbarn, wie Algerien, Libyen und Norwegen Alternativen für zusätzlichen Gasbezug.</p>
<p><strong>Was macht Deutschland?</strong></p>
<p>Das <strong>Bundeswirtschaftsministerium</strong> bleibt bei dem Satz, die Gaspreise genau beobachten zu müssen <strong>[2]</strong>. Innerhalb einer Woche ist der Füllstand der 20 deutschen Gasspeicher auf 75 Prozent gestiegen, sagte eine Sprecherin am Mittwoch. Die geschäftsführende Bundesregierung bleibt ansonsten reserviert. Generell steigt weltweit der Bedarf an Energie aus Kohle, von Strom und Gas, weil nach der Pandemie die Wirtschaft an Fahrt aufnimmt. Selbst bei dieser Konjunktur sieht das Ministerium keinen Versorgungsengpass. Der <strong>scheidende Wirtschaftsminister Peter Altmaier</strong> forderte die neue Regierung auf, die EEG-Umlage weiter zu senken. Für den Freitag, wenn die EEG-Umlage für 2022 beziffert wird, geht Altmaier von einer Senkung aus.</p>
<p><strong>Regierungssprecher Steffen Seibert</strong> wies auf die bereits im Rahmen der CO<sub>2</sub>-Bepreisung vorgenommen Verbesserung beim Wohngeld und Erhöhung der Pendlerpauschale hin. Der <strong>Sprecher des Arbeitsministeriums</strong> ergänzte, dass die Heizkosten nicht zum Wohngeld gehören, sondern als „Kosten der Unterkunft“ von den Jobcentern „gesondert berücksichtigt“ werden. Die Kosten des Emissionshandles auf den Gaspreis beziffert die EU aktuell auf zehn Euro je Megawattstunde.</p>
<p>In den Fokus rückt wegen der russischen Gasmenge die Pipeline Nord Stream 2. Da allerdings läuft noch das Zertifizierungsverfahren, ohne das die Gasleitung nicht in Betrieb genommen werden kann. Eine Beschleunigung des Verfahrens ist nach Auskunft des Wirtschaftsministeriums derzeit nicht vorgesehen.</p>
<p>Die Möglichkeit, Gas mit anderen Ländern in Form einer Einkaufsgemeinschaft zu importieren, sieht der Bund derzeit nicht vor. Seibert sieht für den Einkauf die Energieversorger in der Pflicht und will dem <strong>Europäischen Rat</strong> in der nächsten Woche nicht vorgreifen. Vielleicht ergeben sich dort neue Einkaufsbündnisse.</p>
<p>Das Umweltministerium folgt der EU und will den Ausbau der neuen Energien forcieren. Lange galten sie als Preistreiber im Energiemix: „Heute sind erneuerbare Energien Preissenker im Vergleich zu fossilen Energien. Deswegen ist Klimaschutz auch bei dieser Frage nicht Teil des Problems, sondern Teil der Lösung.“</p>
<p><strong>Der lange Weg der Energiewende</strong></p>
<p>Eine schnelle Senkung der fossilen Energiepreise ist nicht in Sicht. Eine schnelle Lösung durch erneuerbare Energien aber auch nicht. Der aktuelle Bericht der <strong>Internationalen Energieagentur (IEA) [3]</strong> schreibt der Wende noch einen langen Weg zu Das liege an der Hartnäckigkeit der Vertreter fossiler Energien. Die Konjunktur baut auf den bewährten fossilen Energieträgern Kohle und Öl auf. Lediglich ein Drittel der Investitionen für die Energieversorgung fließt in neue Energien. Der Weg zu einer Nullemissions-Gesellschaft im Jahr 2050 ist gefährdet. In den kommenden Dekaden wird der Druck auf die globalen Energiesysteme alles andere als abnehmen. Zwei Milliarden mehr Menschen bis 2050, ein Anstieg des Energiekonsums durch Verbesserungen des Lebensstils und steigender Energiebedarf in den Entwicklungsländern mit einer Verstädterung werde eher zu einer energie- und emissionsreicheren Lebensumgebung führen. Die aktuellen Energiesysteme können den Bedarf nicht decken.</p>
<p>Die Politik wird auf der Klimakonferenz in Glasgow neue Energieziele vorlegen – aber die Realität zeige ein anders Bild, warnt die IEA. Am Ende wird sich trotz neuer Techniken der Energiebedarf bis 2050 weltweit verdoppeln. Als Grund führt die Energieagentur den Bedarf an Zement, Stahl und steigenden Schwerlastverkehr an. Die Summe des neuen Energiebedarfs überkompensiert die steigende Energieeffizienz, die in allen Sektoren erreicht wird.</p>
<p>Die IEA schlägt eine Verdoppelung der Sonnen- und Windkraft vor, einen noch stärkeren Fokus auf Energieeffizienz, die deutliche Reduzierung von Methan aus der Nutzung fossiler Energien und vor allem eine deutlich steigende Investition in neuen Energien. Für das Erreichen des 1,5 Grad-Zieles muss die Welt jährlich vier Billionen US-Dollar bis 2030 investieren. Das ist nicht unmöglich. Indien wird als positives Beispiel angeführt. Der Subkontinent investiert in Solaranlagen, die 2030 rund 450 Gigawatt Strom produzieren sollen.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> Winterprognose der ENTSO-G: <a href="https://www.entsog.eu/">https://www.entsog.eu/</a></p>
<p><strong>[2]</strong> Energiepreise genau beobachten: <a href="handel-/energiepreise-das-muessen-wir-natuerlich-genau-beobachten.html">https://herd-und-hof.de/handel-/energiepreise-das-muessen-wir-natuerlich-genau-beobachten.html</a></p>
<p><strong>[3]</strong> <a href="http://www.iea.org/weo">www.iea.org/weo</a></p>
<p>Roland Krieg</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>
    
      </div>

              </div>
                          </main>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

            <h3>Welt-Bauern</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Bio-Ökonomie</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Marktplatz</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

            <h3>Lese-Ecke</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
  
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
document.addEventListener('DOMContentLoaded', function () {
    var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
    var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
    var sWidth  = screen.width;
    var sHeight = screen.height;
    var visitorurl = 'visitors/screencount?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';
    try {
		fetch( visitorurl, { method: 'GET' , headers: { 'X-Requested-With': 'XMLHttpRequest', } } )
	    .catch( error => console.error('error:', error) );
    } catch (r) {
        return;
    }
    
});
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

            <h3>Herausgeber</h3>
      
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

      <h3>Interne Links</h3>
  
  <a href="handel-/mit-den-energiepreisen-in-die-sackgasse.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li><a href="news.html" title="Newsletter" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
                <li><a href="datenschutz.html" title="Datenschutz" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last" itemprop="url"><span itemprop="name">Impressum</span></a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  

</div>            </div>
          </footer>
              
    </div>

      
  <script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Mit den Energiepreisen in die Sackgasse?","contao:pageId":14,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>