<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Vor dem EU-Afrika-Gipfel - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Handel">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/reset.min.css,layout.min.css,responsive.min.css,icons.min.css,fo...-ecaec16c.css">        <script src="assets/js/jquery.min.js,mobile-menu.jquery.min.js-480d45c7.js"></script><link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de"><link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />
  
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

        
  
  
<figure class="image_container">
      <a href="" title="Zur Startseite">
  
  

<img src="assets/images/7/spike-8758_1920-5e5ee085.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" itemprop="image">


      </a>
  
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

        
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
  

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

        
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="handel-/vor-dem-eu-afrika-gipfel.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li><a href="landwirtschaft.html" title="Landwirtschaft" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li class="trail"><a href="handel.html" title="Handel" class="trail" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum" itemprop="url"><span itemprop="name">Impressum</span></a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;" class="email">&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'parentTogglers': false,
        'closeOnLinkClick': false,
        'keepInPlace': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
            </div>
          </header>
              
      
<div class="custom">
      
<div id="Hauptmenue">
  <div class="inside">
    
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="handel-/vor-dem-eu-afrika-gipfel.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li><a href="landwirtschaft.html" title="Landwirtschaft" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li class="trail"><a href="handel.html" title="Handel" class="trail" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  </div>
</div>
  </div>

              <div id="container">

                      <main id="main">
              <div class="inside">
                

  <div class="mod_article first last block" id="article-15">
    
          
<div class="mod_newsreader block">

        
  
  
<div class="layout_full block">

  <h1>Vor dem EU-Afrika-Gipfel</h1>

      <p class="info"><span><time datetime="2022-02-04T17:39:00+01:00">04.02.2022</time> Handel</span></p>
  
  
      
<div class="ce_text block">

            <h2>Alte Fragen bleiben ungelöst</h2>
      
  
      <p>Rund zwei Wochen vor dem EU-Afrika-Gipfel hat <strong>Luke Ming Flanagan von den irischen Linken im Agrarausschuss des Europaparlamentes</strong> den Entwurf für eine Stellungnahme über den Handel zwischen der Europäischen Union und Afrika vorgelegt. Seinen Worten nach ist dieser „viel sanfter“ als die erste Idee formuliert. &nbsp;</p>
<p>Die EU ist für afrikanische Länder ein wichtiger Zielmarkt und wertmäßig nahezu ausgeglichen. Die EU liefert Waren für 17,6 Milliarden Euro und umgekehrt Afrika Waren für 16,5 Milliarden Euro in die EU. Gerade für die am wenigsten entwickelten Länder ist der zoll- und kontingentfreie Zugang zum EU-Markt wichtig. Das aber reiche nicht für eine Entwicklung aus Hunger und Armut heraus. Verbesserte Handelsmöglichkeiten sind Garant für Wohlfahrt, so Flanagan. Europa müsse mit nachhaltigen und innovativen Maßnahmen neue Fortschritte zur Überwindung veralteter Technologien begleiten.</p>  
  
  

</div>

<div class="ce_text block">

        
  
  
      <figure class="image_container float_left" style="margin-right:10;">

              <a href="https://www.oekom.de/buch/solutions-9783962383138">
      
      

<img src="assets/images/7/solutions-0045cd52.jpg" width="311" height="400" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><strong><em>Anzeige</em></strong> ------------------------------------------------------------</p>
<p>Die Klimakrise hat uns fest im Griff. Sie betrifft uns alle und hat schon jetzt Auswirkungen auf unsere Gesellschaft. Doch wir können etwas dagegen unternehmen!</p>
<p>Solutions ist ein Fotoprojekt, welches positive Utopien schafft, indem es konkrete Lösungsansätze gegen die Klimakrise aufzeigt. Dazu reiste die Dokumentarfotografin Tina Eichner mit der Kamera im Gepäck zu verschiedensten Projekten in Deutschland und der ganzen Welt und dokumentierte unterschiedliche Möglichkeiten, wie schon heute etwas gegen die Klimakrise unternommen werden kann.</p>
<p>SOLUTIONS - Nachhaltige Lösungen für eine lebenswerte Zukunft. Oekom Verlag: <a href="https://www.oekom.de/buch/solutions-9783962383138">https://www.oekom.de/buch/solutions-9783962383138</a><br>--------------------------------------------------------------------</p>  

</div>

<div class="ce_text block">

        
  
      <p>Beide Regionen haben sich vom Geber-Nehmer-Verhältnis zu einer neuen Partnerschaft entwickelt. Dafür müssten die Beziehungen aber auch weiter reichen, als in den Wirtschaftsabkommen hinterlegt, um die Nachhaltigkeitsziele der Vereinten Nationen zu erreichen. Besonders im Fokus stehen Agrar- und Lebensmittelhandel, für dessen nachhaltige Wirkung die EU eine stärkere politische Kohärenz zwischen den EU-Ebenen erreichen müsse.</p>
<p>Die Federführung für den Bericht liegt im Ausschuss für Internationalen Handel (INTA). <strong>Helmut Scholz (Die Linke)</strong> ist mit dem Bericht zufrieden, weil er die neuesten Entwicklungen mit aufnehme. Afrikas Bevölkerung werde 2050 auf 2,5 Milliarden Menschen anwachsen. 60 Prozent der weltweit landwirtschaftlichen Nutzfläche liegen in Afrika. Die Europäer sind angehalten, ihre Wirtschafts- und Handelsbeziehungen zu Afrika zu überdenken. Vor dem Hintergrund der Pandemie stehe die Resilienz der afrikanischen Wirtschaft an erster Stelle.</p>
<p><strong>John Clarke von der Generaldirektion Agri</strong> wird die „ausgewogene Stellungnahme“ von Flanagan für die Vorbereitung des Afrika-Gipfels mitnehmen. Die EU-Wirtschaftsabkommen müssen über Afrika hinaus zusätzlich einen regionalen Ansatz für die Erhöhung der Wertschöpfung durch Regionalität erfahren.</p>
<p>Für die Sozialdemokraten und die Grünen ist der Bericht allerdings zu sanft, wie <strong>Maria Noichl von der SPD</strong> wörtlich sagte. Es bestehe keine Symmetrie zwischen Europa und Afrika. Marktöffnungen für afrikanische Länder würden erzwungen. Europäisches Hühnchenfleisch in Ghana und Milchpulver in Burkina Faso überfluteten den heimischen Markt. „Diese Art von Handelspolitik ist auch Treiber für Flucht und Migration.“ Die Sozialdemokraten wollen mit Änderungsanträgen eine deutlichere Sprache in das Dokument bringen.</p>
<p>Für <strong>Sarah Wiener aus Österreich</strong> ist das Handelsthema ein wichtiges Anliegen bei den <strong>Grünen</strong>. Sie wolle keine „Liberalisierungsagenda ohne Nachhaltigkeit“ unterstützen. Das Thema Land Grabung müsse in dem Antrag angesprochen werden. Wiener setzt auf gute agrarökologische Praktiken.</p>
<p>Roland Krieg</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>
    
      </div>

              </div>
                          </main>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

            <h3>Welt-Bauern</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Bio-Ökonomie</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Marktplatz</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

            <h3>Lese-Ecke</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
  
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
document.addEventListener('DOMContentLoaded', function () {
    var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
    var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
    var sWidth  = screen.width;
    var sHeight = screen.height;
    var visitorurl = 'visitors/screencount?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';
    try {
		fetch( visitorurl, { method: 'GET' , headers: { 'X-Requested-With': 'XMLHttpRequest', } } )
	    .catch( error => console.error('error:', error) );
    } catch (r) {
        return;
    }
    
});
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

            <h3>Herausgeber</h3>
      
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

      <h3>Interne Links</h3>
  
  <a href="handel-/vor-dem-eu-afrika-gipfel.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li><a href="news.html" title="Newsletter" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
                <li><a href="datenschutz.html" title="Datenschutz" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last" itemprop="url"><span itemprop="name">Impressum</span></a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  

</div>            </div>
          </footer>
              
    </div>

      
  <script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Vor dem EU-Afrika-Gipfel","contao:pageId":14,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>