<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>02.07. + 13:50 Uhr + Afrikanische Schweinepest in Niedersachsen - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Landwirtschaft">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/reset.min.css,layout.min.css,responsive.min.css,icons.min.css,fo...-ecaec16c.css">        <script src="assets/js/jquery.min.js,mobile-menu.jquery.min.js-480d45c7.js"></script><link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de"><link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />
  
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

        
  
  
<figure class="image_container">
      <a href="" title="Zur Startseite">
  
  

<img src="assets/images/7/spike-8758_1920-5e5ee085.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" itemprop="image">


      </a>
  
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

        
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
  

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

        
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="landwirtschaft-/02-07-13-50-uhr-afrikanische-schweinepest-in-niedersachsen.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li><a href="handel.html" title="Handel" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum" itemprop="url"><span itemprop="name">Impressum</span></a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;" class="email">&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'parentTogglers': false,
        'closeOnLinkClick': false,
        'keepInPlace': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
            </div>
          </header>
              
      
<div class="custom">
      
<div id="Hauptmenue">
  <div class="inside">
    
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="landwirtschaft-/02-07-13-50-uhr-afrikanische-schweinepest-in-niedersachsen.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li><a href="handel.html" title="Handel" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  </div>
</div>
  </div>

              <div id="container">

                      <main id="main">
              <div class="inside">
                

  <div class="mod_article first last block" id="article-13">
    
          
<div class="mod_newsreader block">

        
  
  
<div class="layout_full block">

  <h1>02.07. + 13:50 Uhr + Afrikanische Schweinepest in Niedersachsen</h1>

      <p class="info"><span><time datetime="2022-07-02T14:03:00+02:00">02.07.2022</time> Landwirtschaft</span></p>
  
  
      
<div class="ce_text block">

            <h2>Das Virus im Herzen der europäischen Schweinehaltung</h2>
      
  
      <p>Der Landkreis Emsland wies 2021 mit 500 Schweinen je 100 Hektar die höchste Tierdichte in Niedersachsen auf. In den angrenzenden Kreisen Grafschaft Bentheim und Osnabrück sind es mit 770 und 2.000 Schweinen die höchsten Zahlen.</p>
<p>Die Gemeinde Emsbüren liegt rund 20 Kilometer nördlich der Grenze zu Nordrhein-Westfalen. Und fünf Kilometer außerhalb der Gemeinde hat das Friedrich-Loeffler-Institut in einer Sauenhaltung den Verdacht eines Ausbruches der Afrikanischen Schweinepest (ASP) bestätigt.</p>
<p>Entgegen der Erwartungen ist das Virus nicht über die endemische Brücke Brandenburg und Sachsen nach Westen gezogen, sondern tauchte plötzlich und entfernt von einem Seuchengeschehen jetzt einzeln auf einem Betrieb auf. So wie zuletzt im Mai in Baden-Württemberg, wo sich nach dem Ausbruch keine weiteren Fälle mehr ergeben haben <strong>[1]</strong>.</p>
<p><strong>Was sagt das Land?</strong></p>
<p>Heute standen um 13:00 Uhr <strong>Landwirtschaftsministerin Barbara Otte-Kinast und Prof. Dr. Michael Kühne vom Landesamt für Verbraucherschutz, Tiergesundheit und Tierschutz (LAVES)</strong> Rede und Antwort.</p>
<p>Es handelt sich in Niedersachsen und gerade im Emsland um „ein&nbsp; brisantes Thema“, sagte die Ministerin. „Nun ist es leider Realität geworden.“ Der erfahrene Landwirt habe bei den fiebrigen Symptomen sofort den Hofveterinär verständigt, der eine Probe nach Oldenburg geschickt hat. Nach dem positiven Befund am 01. Juli hat das Referenzinstitut für die ASP, das Friedrich-Loeffler-Institut, heute Vormittag das Ergebnis bestätigt.</p>
<p>Das Virus hat einen Sauenhalter mit 280 Sauen und 1.500 Ferkeln getroffen. Die Tiere werden am Sonntag tiergerecht gekeult. Für den Familienbetrieb ist das eine emotionale Belastung, sagte Otte-Kinast. Heute wird ein Ferkelmäster aus Freren, nordöstlich von Emsbüren, als Kontaktbetrieb überprüft, der erst vor kurzem Ferkel vom Ausbruchshof erhalten hat. In der gesamten &nbsp;Sperrzone liegen 296 Betriebe mit zusammen 195.000 Schweinen.</p>
<p>In dieser Sperrzone dürfen weder Tiere, noch deren Produkte bis hin zur Gülle bewegt werden, damit sich das Virus nicht ausbreitet. Das das Virus in einem geschlossenen Hausschweinebestand gefunden wurde und nicht in einem Wildschweinebestand in freier Flur, dürfen Ackerbaubetriebe mit der beginnenden Ernte auf ihre Äcker fahren. So einen „Stand still“, der in Ostdeutschland zu Streitereien zwischen Behörden und Landwirten führt, kommt es nach Kühne nicht.</p>
<p>Die Ministerin sprach sich auch deutlich gegen einen „Seuchentourismus“ der Medien aus. Alles sollte vermieden werden, Brücken für das Virus zu bieten. „Wenige Fragmente reichen für eine Infektion schon aus“, unterstrich Kühne.</p>
<p><strong>Vorgehen</strong></p>
<p>Der Bestand in Emsbüren wird gekeult, es gibt eine Kern- und eine Beobachtungszone von &nbsp;drei und zehn Kilometer Durchmesser. In der Sperrzone gibt es ein Verbringungsverbot. In der Beobachtungszone sind Ausnahmen möglich.</p>
<p>Die Sperrzone wird zunächst für 30 Tage eingerichtet, die nationale Gesetzgebung sieht 60 Tage vor. Je nach Seuchengeschehen wird der Zeitraum verlängert. Das LAVES hat möglichst viele Mitarbeiter für die Kontrolle und Eindämmung ins Emsland geschickt.</p>
<p>Was genau im Emsland erlaubt ist, wird in einer Allgemeinverfügung detailliert beschrieben <strong>[2]</strong>. Die liegt wegen des Wochenendes erst am Montag vor und tritt dann am Dienstag in Kraft, erklärte Kühne. Er betonte noch einmal, dass die Ackerbauern nicht betroffen sind. Nach Otte-Kinast gibt es im Emsland auch nur wenige Wildschweine, die betroffen sein könnten.</p>
<p>In der Sperrzone gibt es keinen Schlachthof. Ähnlich wie in Ostdeutschland im Fall Brandenburg, seien schon Stimmen zu hören, keine Schweine aus dem Emsland mehr aufzunehmen. Dazu gibt es keinen Grund, so Kühnle. In den ersten Tagen reagiere die Branche übersensibel.</p>
<p>Trotz mancher Verlautbarung in den Medien gibt es derzeit keine identifizierbare Eintragsquelle. Nach Kühnle gibt es „nur Hinweise als Ideen, Spekulationen und Fantasien.“ Das FLI übersende ein epidemiologisches Team zur Identifizierung des Virusursprungs <strong>[3]</strong>.</p>
<p><strong>Ausblick</strong></p>
<p>Die Behörden und Landwirte haben sich an das Seuchengeschehen in Ostdeutschland gewöhnt, solange es nur selten, wie neben Baden-Württemberg auch in Mecklenburg-Vorpommern als Einzelfall vorkam. Ausländische Märkte, wie China importieren bei ASP-Fällen kein Schweinefleisch mehr. Alle politischen Bemühungen, China zu einer regionalen Betrachtung nach Bundesländern zu bewegen, sind seit Jahren nicht erfolgreich. Chinas Importstopp gilt als einer der Ursachen der jüngsten Schweinekrise. Ein Land gilt erst wieder als ASP-frei, wenn es zwei Jahre lang kein Ausbruch mehr gab. Belgien und Tschechien hatten ihre Einzelfunde bei Wildschweine konkret mit Zaun, Jagd und Keulung unter Kontrolle gebracht. Für Deutschland ergab sich diese Vorstellung angesichts des hohen Seuchendrucks aus Polen als Illusion. Und der Countdown beginnt mit dem 01. Juli 2022 wieder bei null.</p>
<p>Niedersachsen wähnt sich in sehr guter Vorbereitung <strong>[4]</strong>. Ob das auch in der Praxis funktioniert, wird sich jetzt zeigen. Die schweren Eingriffe wie „stand still“ und Zaun sind wegen offensichtlicher Eingrenzung in einem geschlossenen System nicht notwendig. Die Jäger aber sind seit Jahren sensibilisiert und führen bei Fallwild ein Seuchenmonitoring durch.</p>
<p>Die Seuche trifft auf eine Schweinehaltung, die extrem im Umbruch ist. Viele Betriebe geben wegen der steigenden Kosten und geringen Erlöse auf. Der Ausbruch im Emsland ist der Funke, der in den viehdichten Regionen Niedersachsen und Nordrhein-Westfalen das Fundament der Schweinehaltung erschüttert. Emsbüren liegt auch nur 25 Kilometer östlich der Niederlande. Das Virus sitzt aktuell im Herz der europäischen Schweinehaltung.</p>
<p>Die Branche ist „hochalarmiert“, sagte Kühne. Wegen des derzeit punktuellen Seuchengeschehens seien die Niederlande zu weit weg und in der nach Nordrhein-Westfalen hinein reichenden Sperrzone liegen keine Nutztierbetriebe. Das würde für ein blaues Auge ausreichen, mit dem die Branche davon kommt.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> APS in BW: <a href="landwirtschaft-/afrikanische-schweinepest-in-baden-wuerttemberg.html">https://herd-und-hof.de/landwirtschaft-/afrikanische-schweinepest-in-baden-wuerttemberg.html</a></p>
<p><strong>[2]</strong> ASP in Sachsen: <a href="landwirtschaft-/afrikanische-schweinepest-im-landkreis-spree-neisse.html">https://herd-und-hof.de/landwirtschaft-/afrikanische-schweinepest-im-landkreis-spree-neisse.html</a></p>
<p><strong>[3]</strong> Neue Hoffnung auf einen Impfstoff: <a href="landwirtschaft-/hoffnung-auf-einen-asp-impfstoff.html">https://herd-und-hof.de/landwirtschaft-/hoffnung-auf-einen-asp-impfstoff.html</a></p>
<p><strong>[4]</strong> Niedersachsen gibt sich vorbereitet: <a href="landwirtschaft-/wir-werden-mit-der-asp-leben-muessen.html">https://herd-und-hof.de/landwirtschaft-/wir-werden-mit-der-asp-leben-muessen.html</a></p>
<p>Roland Krieg</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>
    
      </div>

              </div>
                          </main>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

            <h3>Welt-Bauern</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Bio-Ökonomie</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Marktplatz</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

            <h3>Lese-Ecke</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
  
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
document.addEventListener('DOMContentLoaded', function () {
    var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
    var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
    var sWidth  = screen.width;
    var sHeight = screen.height;
    var visitorurl = 'visitors/screencount?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';
    try {
		fetch( visitorurl, { method: 'GET' , headers: { 'X-Requested-With': 'XMLHttpRequest', } } )
	    .catch( error => console.error('error:', error) );
    } catch (r) {
        return;
    }
    
});
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

            <h3>Herausgeber</h3>
      
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

      <h3>Interne Links</h3>
  
  <a href="landwirtschaft-/02-07-13-50-uhr-afrikanische-schweinepest-in-niedersachsen.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li><a href="news.html" title="Newsletter" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
                <li><a href="datenschutz.html" title="Datenschutz" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last" itemprop="url"><span itemprop="name">Impressum</span></a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  

</div>            </div>
          </footer>
              
    </div>

      
  <script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"02.07. + 13:50 Uhr + Afrikanische Schweinepest in Niedersachsen","contao:pageId":12,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>