<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>EU-Umweltminister definieren den agrarökologischen Übergang - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Landwirtschaft">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/reset.min.css,layout.min.css,responsive.min.css,icons.min.css,fo...-ecaec16c.css">        <script src="assets/js/jquery.min.js,mobile-menu.jquery.min.js-480d45c7.js"></script><link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de"><link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />
  
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

        
  
  
<figure class="image_container">
      <a href="" title="Zur Startseite">
  
  

<img src="assets/images/7/spike-8758_1920-5e5ee085.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" itemprop="image">


      </a>
  
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

        
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
  

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

        
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="landwirtschaft-/eu-umweltminister-definieren-den-agraroekologischen-uebergang.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li><a href="handel.html" title="Handel" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum" itemprop="url"><span itemprop="name">Impressum</span></a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;" class="email">&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'parentTogglers': false,
        'closeOnLinkClick': false,
        'keepInPlace': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
            </div>
          </header>
              
      
<div class="custom">
      
<div id="Hauptmenue">
  <div class="inside">
    
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="landwirtschaft-/eu-umweltminister-definieren-den-agraroekologischen-uebergang.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li><a href="handel.html" title="Handel" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  </div>
</div>
  </div>

              <div id="container">

                      <main id="main">
              <div class="inside">
                

  <div class="mod_article first last block" id="article-13">
    
          
<div class="mod_newsreader block">

        
  
  
<div class="layout_full block">

  <h1>EU-Umweltminister definieren den agrarökologischen Übergang</h1>

      <p class="info"><span><time datetime="2022-01-25T21:02:00+01:00">25.01.2022</time> Landwirtschaft</span></p>
  
  
      
<div class="ce_text block">

            <h2>Informelle Sitzung der EU-Umweltminister</h2>
      
  
      <p>Vom 20. bis zum 21. Januar trafen sich die EU-Umweltminister, um über Fragen der Biodiversität und der Gesundheit von Mensch und Umwelt zu diskutieren. Eine Arbeitsgruppe beschäftigte sich mit dem Übergang zu einer neuen Agrarwirtschaft.</p>
<p>Die Länder sollen …</p>
<p>… sich über die besten nationalen Vorgehensweisen im Hinblick auf die Verringerung des Einsatzes von Pestiziden auszutauschen und die ehrgeizigen Maßnahmen mehrerer Mitgliedstaaten hervorzuheben</p>
<p>… die geeignetsten Maßnahmen zu identifizieren, die auf europäischer Ebene kollektiv umgesetzt werden sollten, um das Ziel der Verringerung des Einsatzes von Pestiziden um 50 % bis 2030 zu erreichen, welches einen wesentlichen Bestandteil des agrarökologischen Wandels darstellt</p>  
  
  

</div>

<div class="ce_text block">

        
  
  
      <figure class="image_container float_left" style="margin-right:10;">

              <a href="https://www.oekom.de/buch/solutions-9783962383138">
      
      

<img src="assets/images/7/solutions-0045cd52.jpg" width="311" height="400" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><strong><em>Anzeige</em></strong> ------------------------------------------------------------</p>
<p>Die Klimakrise hat uns fest im Griff. Sie betrifft uns alle und hat schon jetzt Auswirkungen auf unsere Gesellschaft. Doch wir können etwas dagegen unternehmen!</p>
<p>Solutions ist ein Fotoprojekt, welches positive Utopien schafft, indem es konkrete Lösungsansätze gegen die Klimakrise aufzeigt. Dazu reiste die Dokumentarfotografin Tina Eichner mit der Kamera im Gepäck zu verschiedensten Projekten in Deutschland und der ganzen Welt und dokumentierte unterschiedliche Möglichkeiten, wie schon heute etwas gegen die Klimakrise unternommen werden kann.</p>
<p>SOLUTIONS - Nachhaltige Lösungen für eine lebenswerte Zukunft. Oekom Verlag: <a href="https://www.oekom.de/buch/solutions-9783962383138">https://www.oekom.de/buch/solutions-9783962383138</a><br>--------------------------------------------------------------------</p>  

</div>

<div class="ce_text block">

        
  
      <p>… die Notwendigkeit koordinierter Anstrengungen aufzuzeigen, um nach Alternativen zu Pflanzenschutzmitteln zu suchen und den Landwirten Lösungen anzubieten</p>
<p>… ein besonderes Augenmerk auf das Thema der „Spiegelmaßnahmen“ zu richten, die insbesondere zum Ziel haben, für importierte Produkte die Einhaltung der in der Europäischen Union geltenden Standards zu verlangen</p>
<p>… ein besonderes Interesse der EU-Mitgliedstaaten am grundsätzlichen Ausfuhrverbot von Chemikalien, deren Einsatz in der Europäischen Union verboten ist, ins außereuropäische Ausland festzustellen</p>
<p>roRo</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>
    
      </div>

              </div>
                          </main>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

            <h3>Welt-Bauern</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Bio-Ökonomie</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Marktplatz</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

            <h3>Lese-Ecke</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
  
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
document.addEventListener('DOMContentLoaded', function () {
    var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
    var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
    var sWidth  = screen.width;
    var sHeight = screen.height;
    var visitorurl = 'visitors/screencount?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';
    try {
		fetch( visitorurl, { method: 'GET' , headers: { 'X-Requested-With': 'XMLHttpRequest', } } )
	    .catch( error => console.error('error:', error) );
    } catch (r) {
        return;
    }
    
});
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

            <h3>Herausgeber</h3>
      
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

      <h3>Interne Links</h3>
  
  <a href="landwirtschaft-/eu-umweltminister-definieren-den-agraroekologischen-uebergang.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li><a href="news.html" title="Newsletter" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
                <li><a href="datenschutz.html" title="Datenschutz" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last" itemprop="url"><span itemprop="name">Impressum</span></a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  

</div>            </div>
          </footer>
              
    </div>

      
  <script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"EU-Umweltminister definieren den agrar\u00f6kologischen \u00dcbergang","contao:pageId":12,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>