<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Hilfen aus dem Fischereifond in Sicht - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Landwirtschaft">
      <meta name="keywords" content="Landwirtschaft, Verbraucher, Magazin">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/806c03fd7a8f.css">
<link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de">
        <script src="assets/js/b35a78d136bd.js"></script>
<link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

  
  
  <figure class="image_container">

          <a href="" title="Zur Startseite">
    
    

<img src="assets/images/3/spike-8758_1920-881b1ee3.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" title="Zur Startseite">



          </a>
    
    
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

  
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
            </div>
          </header>
              
      
<div class="custom">

      <div id="Hauptmenue">
      <div class="inside">
        
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain">

  
  <a href="landwirtschaft-/hilfen-aus-dem-fischereifond-in-sicht.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

  
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="landwirtschaft-/hilfen-aus-dem-fischereifond-in-sicht.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt">Kontakt</a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum">Impressum</a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last">Datenschutz</a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#x66;&#111;&#64;&#104;&#x65;&#x72;&#x64;&#x2D;&#x75;&#x6E;&#x64;&#45;&#x68;&#x6F;&#x66;&#x2E;&#x64;&#x65;" class="email">&#105;&#x6E;&#x66;&#111;&#64;&#104;&#x65;&#x72;&#x64;&#x2D;&#x75;&#x6E;&#x64;&#45;&#x68;&#x6F;&#x66;&#x2E;&#x64;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
      </div>
    </div>
  
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="details">

  
  
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>Hilfen aus dem Fischereifond in Sicht</h1>

      <p class="info"><span><time datetime="2020-04-08T20:59:00+02:00">08.04.2020</time> Landwirtschaft</span></p>
  
  
      
<div class="ce_text block">

      <h2>EMFF in Hilfspaket einbinden</h2>
  
  
      <p>Seit Mitte März ordnet die EU im Rahmen der Wirtschaftshilfe die Fonds neu und gewährt umfassende Wirtschaftshilfen für die betroffenen Sektoren. Alle Optionen dürfen erwogen werden, sagte Kommissionschefin Ursula von der Leyen noch Ende März <strong>[1]</strong>. Die Interventionsmöglichkeiten der Mitgliedsstaaten im Bereich der Fischerei werden allerdings durch den Europäischen Meeres- und Fischereifonds (EMFF) eingeschränkt. Die dringendsten Maßnahmen im Kampf gegen SARS-CoV-2 bietet keine Unterstützung an. Ein erster Vorschlag der Kommission im März fand kein Gefallen bei den Parlamentariern.</p>
<p><strong>Fischerei ist EU-Angelegenheit</strong></p>
<p>Für eine <strong>Sondersitzung des Ausschusses für Fischerei im Europaparlament am Dienstag</strong> hat die Kommission einen neuen Vorschlag formuliert, der spätestens am 16. April im Plenum verabschiedet sein muss. Das ist notwendig, weil die Fischerei ausschließlich in die Zuständigkeit der EU fällt und eine gemeinsame Politik nationale Vorschriften und finanzielle Hilfen weitgehend ausschließt.</p>
<p><strong>Der Fischmarkt</strong></p>
<p>Durch den Nachfragerückgang durch das Schließen der Gastronomie und Wochenmärkte ist der Fischereisektor besonders hart getroffen. Allerdings sind Fischerei und Aquakultur ein sehr weit reichendes Feld, das vom Hochseefangfisch mit Tierkühlung über die Küstenfischerei und Muschelfischer bis zum im Binnenland liegenden Forellenhof liegt. Die Fischerei hat in Spanien und Italien einen anderen Stellenwert als in Deutschland. Die Fischer in Großbritannien gehörten wegen der Zugehörigkeit der Fanggründe an das Vereinte Königreich zu den härtesten Verfechtern des Brexits. Auf einen Schlag hat sich alles komplett geändert. Der Fischmarkt ist nicht nur in Italien komplett zusammengebrochen, Die Krabbenkutter an der Nordsee haben ihre Direktvermarktung im Hafen verloren, die britischen Fischer im Sog der Pandemie mit SARS-CoV-2 den kompletten Absatzmarkt.</p>
<p><strong>EU-Fischerei</strong></p>
<p>Über den EMFF können Fischer auf Unterstützung bei der vorübergehenden Einstellung ihrer Fangtätigkeit bauen. Das gilt auch für die Aquakulturbetriebe. Die EU schlägt eine Kofinanzierung in Höhe von 75 Prozent zu den förderfähigen nationalen Hilfsmitteln vor. Erzeugerorganisationen und deren Vereinigungen bei Fischerei und Aquakultur können im Rahmen der Gemeinsamen Marktordnung auf eine Hilfe bei der staatlichen Lagerung ihrer Produkte hoffen. Mittel in Höhe von 12 Prozent des jährlichen Durchschnittsverdienstes für die Unterstützung bei Produktions- und Vermarktungsvorschlägen sind drin, 100 Prozent für entsprechende Vorschüsse. Lagerhaltungshilfen für die Aquakultur sollen 25 Prozent betragen. Die Lagerhilfe kann auf einzelne Fischarten festgelegt werden. Die Gelder für die Länder in den europäischen Außenregionen, wie Madeira oder den Kanarischen Inseln bleiben erhalten. &nbsp;Muschelzüchter, die aus gesundheitlichen Gründen des Gesundheitsschutzes aussetzen müssen, bekommen Ausgleichszahlungen. Die Kommission schlägt vor, zehn Prozent der nicht ausgeschöpften Fangquoten auf das nächste Jahr zu übertragen.</p>
<p><strong>Fast schon durch</strong></p>
<p>Weitestgehend haben sich die Berichterstatter den Vorschlägen der Kommission angeglichen. Es eilt und schnelle Hilfe soll die Fischer erreichen. Über Ostern müssen sich die Parlamentarier noch auf Details mit der Kommission einigen. Spanien und die Niederlande schlagen die Erhöhung der Quotenübertragung auf 25 Prozent vor. Mehr als 100 Millionen Euro stehen für die Fischereikontrollen zur Verfügung, die für die Fischerei umgewidmet werden könnte. Einzelfischer ohne Erzeugung kommen nicht in den Genuss der Hilfen. Die Kommission schlägt als Basis mindestens 120 Seetage in den beiden letzten Jahren als Nachweis eines „aktiven Fischers“ &nbsp;vor. Außerdem sind bis Ende März nach EU-Fischereikommissar Virginjus Sinkevičius noch 2,2 Milliarden Euro aus dem EMFF nicht abgerufen und stünden zur Verfügung. Einzelne Fischer könnten auf eine private Lagerhaltung zurückgreifen – oder ebenfalls Erzeugergemeinschaften beitreten.</p>
<p>Die Orientierung Sinkevičius` richtet sich nach der Größe der Marktschäden. Er warnte vor übertriebenen Ansprüchen. Die Länder sollten aus der aktuelle Krise keine vorgezogene grundlegende Reform der Gemeinsamen Fischereipolitik (GFP) machen.</p>
<p>Die Maßnahmen gelten rückwirkend ab dem 01. Februar 2020 und sollen erst einmal bis zum 31. Dezember 2020 andauern.</p>
<p><strong>Wirtschaftshilfe Niedersachsen</strong></p>
<p>Fischer sind systemrelevant. Die deutsche Flotte ist nach Auskunft des Fischereiministeriums in Hannover &nbsp;solange unterwegs, wie sie Treibstoff bunkern und Anlandemöglichkeiten haben. Schwieriger ist es bei den Krabbenfischern. Für die Weiterverarbeitung werden die Fänge nach Marokko gebracht. Solange Marokko die Grenze nicht schließt und die green lanes an den europäischen Binnengrenzen offen sind, ist der Warenstrom gesichert. Allerdings brechen den Krabbenfischer ebenfalls die Märkte weg. Das Ministerium befürchtet gegenüber Herd-und-Hof.de nach einem schwierigen Wirtschaftsjahr 2019 Liquiditätsengpässe bei einzelnen Betrieben. Mit den Ausnahmezuständen in Spanien und Italien sind dort wichtige Absatzmärkte weggebrochen, was die Preise europaweit nach unten zieht. Frischfisch können die deutschen Fischer nur noch in den LEH liefern.</p>
<p>Niedersächsische Fischer können derzeit auf Instrumente der Wirtschaftsförderung zurückgreifen <strong>[2]</strong>.</p>
<p><strong>Fischerei in Deutschland</strong></p>
<p>Die Seefischerei in Deutschland ist nach dem aktuellen Marktbericht des EU-Fischereiausschusses überwiegend über ausländische Firmen vertikalisiert. Die Küstenfischer betreiben ihr Geschäft im Form des Produktmarketings in eigener Sache. Der Beitrag zum Bruttosozialprodukt beträgt lediglich 0,2 Prozent. 70 Prozent der Fischer sind selbstständig und nutzen Boote mit weniger als 12 Meter Länge. Vor allem an der Ostsee ist die Küstenfischerei rückläufig. Das Handelsbilanzdefizit im Fischsektor beträgt rund 2,7 Milliarden Euro.</p>
<p><strong>UK</strong></p>
<p>Schottische Fangboote sind mittlerweile eher im Hafen vertäut. Der Markt von 574 Millionen britische Pfund ist weggebrochen. Allein der Lebensmittelhandel verzeichnet eine lebhafte Nachfrage, die Verluste aber nicht ausgleichen könne. Im Falle die EU schließe die Grenzen für britischen Fisch, gehe den Fischern das Licht aus, berichtet „Press and Journal“ bereits Ende März. Die Schottische Weißfisch Erzeugervereinigung (SWFPA) sorgt sich ebenfalls um die Quote. Was derzeit zu niedrigen Preisen vermarktet werden kann, belastet die aktuelle Fangquote. Dann hätten sie aber zu einem späteren Zeitpunkt mit höheren Preisen keine Fangmengen mehr übrig. Wie in der EU profitieren derzeit die größeren Fangschiffe von festen und bereits preisabgesicherten Lieferverträgen. Die kleinen Fischer schließen bereits ihre Büros, sagt Mike Park, Geschäftsführer der SWFPA. Die schottische Regierung zahlt Fischern mit Booten von weniger als 12 Meter Länge zwei Monate lang die Hälfte des letzten Einkommens. Für Park wird das nicht reichen. Die SWFPA will den Konsumenten den Kauf schottischen Fisches nahelegen, um die heimische Fischerei zu retten.</p>
<p><strong>MV</strong></p>
<p>Am Dienstag hat Mecklenburg-Vorpommerns Fischereiminister Dr. Till Backhaus auf die private Tätigkeit des Angelns hingewiesen. „Bürger ohne Hauptwohnsitz in unserem Land dürfen auch nicht zum Angeln nach Mecklenburg-Vorpommern kommen. Und Angelfreunden aus Mecklenburg-Vorpommern fordere ich dringend auf, das Kontaktverbot auch beim Angeln einzuhalten.“ Einrichtungen mit Publikums&shy;verkehr wie Angelteichanlagen oder Motorbootverleihe sind nach Landesinfektionsgesetz zu schließen. Wer bereits eine Angelerlaubnis gelöst hat, der kann bei den oberen Fischereibehörden das Gültigkeitsdatum ändern lassen oder eine Erstattung beantragen.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> Brüssels Reaktionen: <a href="handel-/bruessel-sars-round-up.html">https://herd-und-hof.de/handel-/bruessel-sars-round-up.html</a></p>
<p><strong>[2]</strong> Wirtschaftshilfe NI: <a href="https://www.mw.niedersachsen.de/startseite/aktuelles/coronavirus_informationen_fur_unternehmen/antworten-auf-haufig-gestellte-fragen-faqs-186294.html">https://www.mw.niedersachsen.de/startseite/aktuelles/coronavirus_informationen_fur_unternehmen/antworten-auf-haufig-gestellte-fragen-faqs-186294.html</a></p>
<p>Roland Krieg</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>

  
</div>
              </div>
                          </div>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

      <h3>Welt-Bauern</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko">



              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Bio-Ökonomie</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="">



              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Marktplatz</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

      <h3>Lese-Ecke</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><img src="system/modules/visitors/public/ModuleVisitorsCount.php?vkatid=1" alt="" /></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

      <h3>Herausgeber</h3>
  
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block">

      <h3>Interne Links</h3>
  
  <a href="landwirtschaft-/hilfen-aus-dem-fischereifond-in-sicht.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first">Kontakt</a></li>
                <li><a href="news.html" title="Newsletter">Newsletter</a></li>
                <li><a href="datenschutz.html" title="Datenschutz">Datenschutz</a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last">Impressum</a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

</div>            </div>
          </footer>
              
    </div>

      
  
</body>
</html>
