<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Klöckner will ein Konjunkturprogramm Stallbau - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Landwirtschaft">
      <meta name="keywords" content="Landwirtschaft, Verbraucher, Magazin">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/806c03fd7a8f.css">
<link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de">
        <script src="assets/js/b35a78d136bd.js"></script>
<link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

  
  
  <figure class="image_container">

          <a href="" title="Zur Startseite">
    
    

<img src="assets/images/3/spike-8758_1920-881b1ee3.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" title="Zur Startseite">



          </a>
    
    
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

  
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
            </div>
          </header>
              
      
<div class="custom">

      <div id="Hauptmenue">
      <div class="inside">
        
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain">

  
  <a href="landwirtschaft-/kloeckner-will-ein-konjunkturprogramm-stallbau.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

  
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="landwirtschaft-/kloeckner-will-ein-konjunkturprogramm-stallbau.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt">Kontakt</a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum">Impressum</a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last">Datenschutz</a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#x66;&#x6F;&#64;&#104;&#101;&#x72;&#100;&#45;&#x75;&#110;&#100;&#x2D;&#x68;&#x6F;&#102;&#46;&#x64;&#101;" class="email">&#105;&#x6E;&#x66;&#x6F;&#64;&#104;&#101;&#x72;&#100;&#45;&#x75;&#110;&#100;&#x2D;&#x68;&#x6F;&#102;&#46;&#x64;&#101;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
      </div>
    </div>
  
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="details">

  
  
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>Klöckner will ein Konjunkturprogramm Stallbau</h1>

      <p class="info"><span><time datetime="2020-05-29T17:22:00+02:00">29.05.2020</time> Landwirtschaft</span></p>
  
  
      
<div class="ce_text block">

      <h2>Lebendige Landwirtschaft nach der Pandemie</h2>
  
  
  
      <figure class="image_container float_left" style="margin-right:40;">

      
      

<img src="files/news/images/2020/05_2020/Demo.JPG" width="450" height="307" alt="Demo vor dem BMEL">



      
      
    </figure>
  
      <p>Volle Videokanäle gab es am Donnerstag. Die <strong>Agrar- und Umweltminister der Bundesländer hatten über das Bundesministerium für Ernährung und Landwirtschaft (BMEL) die beiden EU-Kommissaren Janusz Wojciechowski für Agrar und Virginjius Sinkevičius (Umwelt)</strong> eingeladen. &nbsp;„Es mangelt nicht an einer Vielfalt an Strategien auf europäischer Ebene“, sagte Ministerin Julia Klöckner im Anschluss der Presse <strong>[1]</strong>.</p>
<p>Arbeitsteilig demonstrierte die <strong>Arbeitsgemeinschaft bäuerliche Landwirtschaft zusammen mit Greenpeace vor dem BMEL</strong> und forden mehr Umwelt in der Landwirtschaft. Wenig später demonstrierten die Landwirte von Land schafft Verbindung vor dem nur 950 Meter entfernten Bundesumweltministerium und forderten mehr Landwirtschaft in der Umweltpolitik. Soweit liegen die Lösungen also nicht auseinander. Es fehlt noch die Balance für Umwelt und Agrar, bei Politikern aus Brüssel und Berlin..</p>
<p>Julia Klöckner nahm besonders Sinkevičius ins Gebet und bat um eine stärkere Berücksichtigung der Landwirte bei Umweltfragen. Wie die Landwirte von Land schafft Verbindung. Sinkevičius und Ministerin Svenja Schulze wollen mehr Umwelt in die Landwirtschaft bringen.</p>
<p><strong>Hauptaufgabe Ernährung</strong></p>
<p>„Die Pandemie hat gezeigt, wie wichtig eine funktionierende Land- und Ernährungswirtschaft ist“, sagte Klöckner. Das haben mittlerweile auch die Konsumenten gespürt, die nur vor durch Hamsterkäufe verursachte Regallücken standen. Der Wunsch nach einer strukturstarken Lebensmittelversorgung fokussiert sich vermehrt auf regionale Strukturen für die Zeit nach der Pandemie. Das dürfe aber nicht zu einem „Konsumnationalismus führen“, schränkte Klöckner ein. Der Binnenhandel und auch Importe aus Drittländern sind nicht zu ersetzen. Wohl aber müssen die kleinen und mittleren Landwirte gestärkt werden. Sonst sind sie mit ihren regionalen Verarbeitungsstrukturen weg. Über den vermehrten Import hat die EU bei den Produktionsstandards weniger Einfluss. Nach Klöckner hat die Farm-to-Fork-Strategie (F2F) zu viel Wert auf die Farm gelegt und vernachlässigt den „Fork-Bereich“. Wenn die Verbraucher ihren ökologischen Fußabdruck verbessern wollen, müssen sie von selbst beginnen, regional einzukaufen.</p>
<p><strong>Wo ist Wojciechowski?</strong></p>
<p>Sinkevičius habe bei den vielen Fragen der Länderminister eine ausgewogene Balance versprochen. Die Ministerin hat den Umwelt-Kommissar mehrfach erwähnt, die Anwesenheit Wojciechowskis war nur zwischen den Zeilen zu erahnen. Das hatten die Europaparlamentarier auch schon mehrfach bemängelt und erste Zweifel an dem polnischen Kommissar, der nur über ein Nachsitzen bei seiner Bewerbung vom Parlament akzeptiert wurde, sind bereits verbalisiert worden.</p>
<p>Seit 2018 hat sich viel verändert. Das Jahr 2020 hat eine eigene Dynamik erhalten und aktuell krempeln die EU-Länder ihre Wirtshaft um. Selbst die Kommissionspräsidentin hat in dieser Woche zu einer ausholenden Zäsur aufgerufen <strong>[2]</strong>. Und Wojchiechowski: Zeigt keinerlei Anstalten, die Reformentwürfe für die Gemeinsame Agrarpolitik (GAP) den neuen Erfordernissen anzupassen. Er lässt die Entwürfe seines Vorgängers lauen, als ob die Politik sich nicht weiterbewegt.</p>  

</div>

<div class="ce_text block">

  
  
  
      <figure class="image_container float_left" style="margin-right:40;">

      
      

<img src="files/news/images/2020/05_2020/Julia%20Kloeckner%20Mai%202020.JPG" width="300" height="404" alt="Julia Klöckner">



      
      
    </figure>
  
      <p><strong>Ist es eine Frage der Standards?</strong></p>
<p>Es ist natürlich keine Frage der Standards und ob sie aus dem Agrar- oder Umweltministerium kommen. „Wir fangen ja nicht bei null an“, sagte Klöckner. Viele Punkte bei F2F spiegeln sich schon länger in der deutschen Agrarpolitik wider.</p>
<p>Sogar nach besser, wie sie gegenüber Herd-und-Hof.de ausführt. Wo F2F nur quantitative Ziele benennt, fokussiert die Ackerbaustrategie <strong>[3]</strong> Zielkonflikte und die Lösungsinstrumente. Ernteabsicherung ohne Pflanzenschutz geht nicht, Ernährungssouveränität mit Flächenstilllegung ist schwierig und Ökobauern ohne Absatzmarkt hilft denen nicht.</p>
<p>F2F ist kein Generalangriff auf die Landwirtschaft. „Das würde ich so nicht unterschreiben“, sagte die Ministerin. Die Bandbreite der Reaktionen auf F2F lasse vermuten, es gäbe mehrere F2F-Strategien. Sie ist ja auch kein Umsetzpapier, sondern ein Diskussionspapier. „F2F darf nicht neben der GAP stehen.“ Mit jeder neuen Strategieplan, neuem Plan, neuem Ansatz wird die Politik komplexer, wie es Wolfgang Burtscher formulierte. „Ein Whole of Government“-Ansatz kann nicht auf simple Bilder herunter gebrochen werden, sagte sie zu Herd-und-Hof.de. „Es besteht der Anspruch, tiefer einzusteigen.“</p>
<p>Am Ende geht es weniger um verschiedene Standards. Wenn die Landwirte für die Umwelt- und Klimaaufgaben nicht nur entschädigt ohne Entlohnung des Arbeitsaufwandes auch ein Einkommen erzielen dürften, gäbe es die Divergenzen nicht <strong>[4]</strong>.</p>
<p><strong>Problem GAP</strong></p>
<p>„Die GAP kann kein Steinbruch für alle möglichen Wünsche außerhalb der Landwirtschaft sein.“ Klöckners Satz wiegt schwer. Die Agrarpolitik ist der einzige noch vergemeinschaftete Bereich für alle EU-Länder. Für die Umwelt gibt es nur das zwar erfolgreiche, aber winzige Life-Programm [5]. Wie wäre es mit einer Gemeinsamen Umweltpolitik (GUP), oder einer Gemeinsamen Entwicklungspolitik ländlicher Bereiche (GELB) oder, wie in Deutschland einer Gemeinschafsaufgabe zur Verbesserung der regionalen Wirtschaftsstruktur (GRW)? &nbsp;In Ermangelung dieser Politiken werden alle Wünsche auf den Sehnsuchtsort GAP projiziert. Das geht auf Dauer nicht gut. Jede GAP-Reform in der Vergangenheit hat die eigentliche Aufgabe der Landwirtschaft an den Rand gedrängt. Falls es Sinn macht, ein All-in-One-Instrument zu haben, braucht es auch eine All-in-One-Finanzierung. Immerhin: Eine Gemeinsame Fischereipolitik (GFP) im siebenjährigen Förderrahmen gibt es ja auch.</p>
<p>Was auf den Agrarbereich nach der Pandemie auf die Landwirtschaft hinzukommt, lässt sich derzeit nur erahnen. Wojciechowski fällt derweil eher mit Abwesenheit als mit neuen Ideen auf. Das Europaparlament und Julia Klöckner haben das bereits bemerkt. So viel Geld, wie Ursula von der Leyen auflegen will, sollten Wojciechowski zu eine Rechtsreform der zweiten Säule veranlassen [s. noch einmal 4]. Das wäre eine einfache Lösung des holistischen Ansatzes.</p>
<p><strong>Ratspräsidentschaft</strong></p>
<p>Die deutsche Ratspräsidentschaft ist ein weiterer Sehnsuchtsort für Lösungen in allen Bereichen. Klöckner dimmt die Erwartungen herunter. Die Aufgabe einer Ratspräsidentschaft besteht in der Moderation der verschiedenen Ansätze der Länder. Eine Themensetzung steht erst in der zweiten Reihe an.</p>
<p>Daher gibt es immer ein Pflichtprogramm, das abgearbeitet werden muss. Die Pandemie und das Streichen einiger Treffen haben das Pflichtprogramm bislang anwachsen lassen. Vier Wochen sind noch Zeit an den Details zu feilen.</p>
<p>Dennoch hat sich Klöckner, wie Svenja Schulze im Klimaberiech, auch eigene Themen vorgenommen. Mehr Pflicht als Wunsch wird das Festsetzen der Fangquoten Ende des Jahres sein. Dazu gehört die Ausgestaltung des Fischreifonds und die Verkleinerung der Küstenflotten. Die Digitalisierung als Hilfestellung bei den Zielkonflikten in der deutschen und europäischen Ackerbaustrategie steht ebenfalls auf dem Programm <strong>[6]</strong>. Deutschland gehört weltweit zu den innovativsten Digitalisierern. Neben dem Wald will Klöckner mit ernährungspolitischen Akzenten die Themen Nutri-Score, Lebensmittelverschwendung und Nahrungsergänzungsmittel (NEM) auf die Agenda setzen. Gerade NEM stehen im Fokus. Der Markt ist weder geregelt noch mit Höchstgehalten versehen <strong>[7]</strong>.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> Burtscher im Agri: <a href="landwirtschaft.html">https://herd-und-hof.de/landwirtschaft.html</a></p>
<p><strong>[2]</strong> Lang lebe Europa: <a href="handel-/lang-lebe-europa.html">https://herd-und-hof.de/handel-/lang-lebe-europa.html</a></p>
<p><strong>[3]</strong> Ackerbaustrategie: <a href="landwirtschaft-/fuer-wen-ist-die-bmel-ackerbaustrategie.html">https://herd-und-hof.de/landwirtschaft-/fuer-wen-ist-die-bmel-ackerbaustrategie.html</a></p>
<p><strong>[4]</strong> Mit Agrar-, Umwelt- und Klimamaßnahmen Geld verdienen: <a href="landwirtschaft-/der-gap-hammer-aus-mv.html">https://herd-und-hof.de/landwirtschaft-/der-gap-hammer-aus-mv.html</a></p>
<p><strong>[5]</strong> Kennen Sie Life? <a href="landwirtschaft-/das-kleine-umwelt-und-klimaprogramm-der-eu.html">https://herd-und-hof.de/landwirtschaft-/das-kleine-umwelt-und-klimaprogramm-der-eu.html</a></p>
<p><strong>[6]</strong> Digitalisierung der Landwirtschaft: <a href="landwirtschaft-/digitalisierung-mit-allem-was-namen-hat.html">https://herd-und-hof.de/landwirtschaft-/digitalisierung-mit-allem-was-namen-hat.html</a></p>
<p><strong>[7]</strong> Omega-3-Kapseln nähren nur den Hersteller. <a href="ernaehrung-/kapseln-mit-omega-3-fettsaeuren-ueberfluessig.html">https://herd-und-hof.de/ernaehrung-/kapseln-mit-omega-3-fettsaeuren-ueberfluessig.html</a></p>
<p>Roland Krieg; Fotos: roRo</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>

  
</div>
              </div>
                          </div>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

      <h3>Welt-Bauern</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko">



              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Bio-Ökonomie</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="">



              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Marktplatz</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

      <h3>Lese-Ecke</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><img src="system/modules/visitors/public/ModuleVisitorsCount.php?vkatid=1" alt="" /></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

      <h3>Herausgeber</h3>
  
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block">

      <h3>Interne Links</h3>
  
  <a href="landwirtschaft-/kloeckner-will-ein-konjunkturprogramm-stallbau.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first">Kontakt</a></li>
                <li><a href="news.html" title="Newsletter">Newsletter</a></li>
                <li><a href="datenschutz.html" title="Datenschutz">Datenschutz</a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last">Impressum</a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

</div>            </div>
          </footer>
              
    </div>

      
  
</body>
</html>
