<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Rüben und Bauern unter Stress - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Landwirtschaft">
      <meta name="keywords" content="Landwirtschaft, Verbraucher, Magazin">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/806c03fd7a8f.css">
<link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de">
        <script src="assets/js/b35a78d136bd.js"></script>
<link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

  
  
  <figure class="image_container">

          <a href="" title="Zur Startseite">
    
    

<img src="assets/images/3/spike-8758_1920-881b1ee3.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" title="Zur Startseite">



          </a>
    
    
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

  
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
            </div>
          </header>
              
      
<div class="custom">

      <div id="Hauptmenue">
      <div class="inside">
        
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain">

  
  <a href="landwirtschaft-/rueben-und-bauern-unter-stress.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

  
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="landwirtschaft-/rueben-und-bauern-unter-stress.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt">Kontakt</a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum">Impressum</a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last">Datenschutz</a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#x69;&#x6E;&#x66;&#111;&#64;&#104;&#x65;&#114;&#100;&#45;&#x75;&#110;&#100;&#45;&#x68;&#111;&#102;&#46;&#x64;&#101;" class="email">&#x69;&#x6E;&#x66;&#111;&#64;&#104;&#x65;&#114;&#100;&#45;&#x75;&#110;&#100;&#45;&#x68;&#111;&#102;&#46;&#x64;&#101;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
      </div>
    </div>
  
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="details">

  
  
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>Rüben und Bauern unter Stress</h1>

      <p class="info"><span><time datetime="2019-11-28T12:34:00+01:00">28.11.2019</time> Landwirtschaft</span></p>
  
  
      
<div class="ce_text block">

      <h2>Alternativen Rübenanbauzielen fehlen die Rahmenbedingungen</h2>
  
  
  
      <figure class="image_container float_left" style="margin-right:40;">

      
      

<img src="assets/images/4/R%C3%BCbe%20Plakat-8d17e674.jpg" width="450" height="235" alt="Rübenplakat">



      
      
    </figure>
  
      <p>Einer der wichtigsten Feldfrüchte ist die Zuckerrübe. Mit 36 Tonnen Kohlendioxid pro Hektar speichert sie mehr Treibhausgas als der Wald. Die Wurzeln lockern bis in zwei Meter Tiefe den Boden auf und holt aus diesen Tiefen auch den an den Boden gebundenen Stickstoff wieder heraus. Der Restnitratgehalt liegt um die Hälfte unter dem anderer Pflanzen. Die Zuckerrübe bietet neben ihrem Süßstoff Schutz für das Grundwasser, die Luft und bringt mit viel Blattmasse organische Substanz in den Boden.</p>
<p>Die Zuckerrübe gilt als ertragssteigernde Blattfrucht in der Fruchtfolge und sicherte das Einkommen der Rübenbauern. Mit dem Ende der Zuckerquote 2017 steht der Rübenanbau allerdings unter Stress. Die Zuckerpreise fallen in Richtung Weltmarktniveau, wo Brasilien und Indien mit großen Exportmengen die Preise drücken. Indien steht aktuell vor dem Schiedsgericht der Welthandelsorganisation WTO. Australien und Brasilien ziehen wegen der hohen indischen Subventionen für den Zuckersektor vor den Kadi. Die EU hingegen nimmt nur die Rolle des Beobachters ein, beklagte <strong>Günter Tissen, Hauptgeschäftsführer der Wirtschaftlichen Vereinigung Zucker (WVZ)</strong> Ende November in Berlin vor der Agrarpresse. Nach dem Ende der Zuckerquote in Europa seien in Deutschland bereits 1.000 Betriebe aus der Produktion ausgestiegen. Europa hätte also Grund, sich aktiver für die eigenen Rübenbauern einzusetzen.</p>  

</div>

<div class="ce_text block">

  
  
  
      <figure class="image_container float_left" style="margin-right:40;">

      
      

<img src="files/news/images/2019/11_2019/R%C3%BCbe%20Zeller.JPG" width="250" height="318" alt="Fred Zeller">



      
      
    </figure>
  
      <p><strong>Kostennachteil</strong></p>
<p>Doch selbst auf dem europäischen Binnenmarkt hakt es gewaltig. Etwa die Hälfte der Rübenanbauländer in der EU zahlt Rübenbauern gekoppelte Zahlungen für die Produktion. In Polen sind es 350 Euro je Hektar, in Rumänien 650 und in Italien sogar 750 Euro, ergänzt Rübenbauer <strong>Fred Zeller, der auch Geschäftsführer des Verbands Süddeutscher Zuckerrübenanbauer</strong> ist. „Die Kollegen werden gegen jede wirtschaftliche Vernunft am Leben erhalten“, sagte Zeller. Die deutschen Rübenbauern müssen gegen diesen Wettbewerbsnachteil ankämpfen. Die Kopplung von Zahlungen soll Nischen erhalten, die sonst verloren gehen. So zahlt auch Finnland seinen Rübenbauern eine Extraprämie. Doch in Finnland gibt es lediglich eine einzige Zuckerfabrik. Sinkt die Zahl der erzeugten Rüben unter die Wirtschaftlichkeit der Fabrik, macht sie zu und alle Rübenbauern finden keinen Absatz mehr.</p>
<p>Das ist schon in Polen anders, die Extraprämien haben für eine Ausdehnung des Rübenanbaus gesorgt. Zweckentfremdet nach EU-Recht.</p>
<p><strong>Pflanzenschutzbenachteiligung</strong></p>
<p>In der EU hakt es aber noch aus einem anderen Grund. Neonicotinoide wurden dem Saatgut als Beizschutz mitgegeben, um das Saatgut vor Insekten zu schützen. In diesem Jahr mussten auch die Rübenbauern erstmals ohne „Neonics“ auskommen, weil die Zulassung ausgelaufen ist. Andere Länder hingegen stellen jährlich einen Antrag auf Notfallzulassung und setzen sie weiterhin ein. Für deutsche Rübenbauern entsteht ein rechnerischer Verlust von 300 Euro Deckungsbeitrag pro Hektar, was sich bei 400.000 ha Rübenanbau in Deutschland auf 120 Millionen Euro summiert, rechnet Tissen vor.</p>
<p>Im Anbaujahr kamen die Rübenbauern ohne „Neonics“ gut aus, weil die kühle Witterung nach der Aussaat die Schädlinge gebremst hat und ausreichend Marienkäfer „den Rest“ erledigen konnten. Nach Heinrich-Joachim Liehe von der Nordzucker AG brauchten die Landwirte witterungsbedingt keine Ersatzspritzungen durchführen. Das aber kann im nächsten Jahr wieder anders sein, berichtete Liehe in der Zeitschrift „Zuckerrübe“. &nbsp;Das Göttinger Institut für Zuckerrübenforschung (IfZ) hat auf seiner diesjährigen Tagung auf einen neuen biologischen Stress für die Rübe hingewiesen: 1991 wurde in Frankreich die neue Krankheit „Syndrome Basses Richesses“ (SBR) beschrieben. Das ist ein Virus, der von der Schilf-Glasflügelzikade übertragen wird, Zuckergehalt und Frischmasseertrag bei Rüben verringert und gegen den es derzeit noch keine Bekämpfungsmaßnahme gibt. 2018 wurde SBR auf 15.000 ha Rübenfelder in Baden-Württemberg notiert.</p>
<p><strong>Zuckerwirtschaft</strong></p>
<p>In Deutschland gibt es noch 20 Zuckerfabriken für rund 25.000 Rübenbauern, in denen 5.000 Beschäftigten arbeiten und damit in ländlichen Regionen lokale Wertschöpfung schaffen. Biologische und marktpolitische Rahmenbedingungen gefährden die Produktionskette, die schwerpunktmäßig auf der Zuckerproduktion liegt. In Frankreich hat bereits ein halbes Dutzend Zuckerfabriken dicht gemacht in Deutschland läuft in Warburg und in Brottewitz die letzte Rübenkampagne. Anfang 2020 schließen die beiden Werke der Südzucker AG für immer ihre Tore <strong>[1]</strong>.</p>
<p>Die Politik bewegt sich maximal sehr langsam bei der Eindämmung von Notfallzulassungen und die Neuorganisation der Abteilungen für Beihilfen in die Generaldirektion Wettbewerb muss seine Erwartungen an eine faire Politik auch erst noch unter Beweis stellen <strong>[2]</strong>.</p>
<p>Kurzfristig ist den Landwirten nichtgeholfen und aus Unmut erwächst Wut, erklärte Günter Tissen. Die Rübe hält jedoch nicht nur Zucker als süßes Lebensmittel bereit. Mit wachsendem Bio-Markt gibt es einen neuen Absatzkanal, aus der Rübe wird Biokraftstoff oder Biogas gewonnen und die Bio-Ökonomie sucht händeringend nachwachsende Rohstoffe.</p>  

</div>

<div class="ce_text block">

  
  
  
      <figure class="image_container float_left" style="margin-right:40;">

      
      

<img src="files/news/images/2019/11_2019/R%C3%BCbe%20Tissen.JPG" width="250" height="344" alt="Günter Tissen">



      
      
    </figure>
  
      <p>Welche Chancen <strong>Günter Tissen darin sieht, hat er im Interview mit Herd-und-Hof.de</strong> ausgeführt. &nbsp;</p>
<p><strong>Die Zuckerrübe: Heute für die Zukunft von Morgen retten</strong></p>
<p><em>HuH: Notfallzulassungen für Neonicotinoide und gekoppelte Zahlungen sind die aktuellen Probleme, die von der Wirtschaftlichen Vereinigung Zucker benannt werden. Auf der anderen Seite ist es bereits seit 2013 bekannt, dass die Zuckerrübenquote wegfallen wird und die Zuckerfabriken haben wenig getan, die Rübenbauern aufzufangen. War das nicht der größere Fehler, der zur aktuellen Situation beigetragen haben?</em></p>
<p><strong>Günter Tissen:</strong> Das stimmt so nicht. Wir sehen ganz klar die politischen Rahmenbedingungen ursächlich für die Situation am Zuckermarkt und für die schlechten Zukunftsperspektiven. Die Unternehmen haben sich auf Grund der ihnen vorliegenden Informationen und Versprechungen der Politik damals auf die Situation nach der Quote vorbereitet. Ich würde das nicht so wie Sie als Fehler bezeichnen. Das waren unternehmerische Entscheidungen, die unter neuen Rahmenbedingungen auch neu bewertet werden müssen. Fakt ist – die deutsche Zuckerwirtschaft wäre unter fairen Marktbedingungen sehr wettbewerbsfähig. Die aktuellen Verzerrungen schaffen aber einen unfairen Markt, in dem Rübenbauern und Zuckerwerke kaum bestehen können.</p>
<p><em>HuH: Es bieten sich den Rübenbauern verschiedene Nischen an. Einmal die Bio-Rüben. Bio-Zucker ist wie Bio-Produkte im Allgemeinen sicherlich auch ein Trend. Wie Marktfähig sind Bio-Rüben heute?</em></p>
<p><strong>Günter Tissen:</strong> Für Bio-Rüben wird ein höherer Preis bezahlt, aber es erfordert eben auch einen recht hohen Produktionsaufwand. Am Ende muss jeder Betrieb überlegen, wie er Aufwand und Ertrag ins Verhältnis setzt. Dieser Markt wird sich entwickeln, aber er kommt von einem sehr niedrigen Niveau und kann nicht die schnelle Lösung sein, die die Anbauer jetzt brauchen.</p>
<p><em>HuH: … Sie sprachen von etwa einem Promille Bio-Zucker in Deutschland…</em></p>
<p><strong>Günter Tissen:</strong> … das war nur eine grobe Schätzung, aber es macht die Größenordnung dieses Bereiches deutlich. Wir werden die 400.000 Hektar Rüben in Deutschland nie von heute auf morgen auf Bio umstellen können.</p>
<p><em>HuH: Ein zweiter Markt wäre die Biogas-Rübe. Vor einigen Jahren dachte man noch, man brauche in der Züchtung eine spezielle Biogas-Rübe, heute weiß man, man kann die Zuckerrübe ganz normal verwenden. Wie sieht da die Zukunft aus?</em></p>
<p><strong>Günter Tissen:</strong> Das hängt ganz klar von den Regelungen im Energiebereich ab. Welche Wege werden von der Biomasse zur Energieerzeugung gefördert. Klar ist: Die Rübe ist ein guter Rohstoff für die Biogaserzeugung und kann mit anderen Rohstoffen sehr gut zusammen eingesetzt werden. Im Rahmen von Forschungsarbeiten wurde gezeigt, dass sich die Rübe, die gut für die Zuckererzeugung ist, auch gut für die Erzeugung von Biogas eignet.</p>
<p><em>HuH: Das gilt auch für Bioethanol?</em></p>
<p><strong>Günter Tissen:</strong> Für den Biokraftstoff, ja!</p>
<p><em>HuH: Generell wollen wir im Rahmen der Bio-Ökonomie weg von den fossilen zu den nachwachsenden Kohlenstoffträgern. Auch da bietet die Rübe interessante Alternativen. Wie wichtig ist die Rübe für diese Zukunft?</em></p>
<p><strong>Günter Tissen:</strong> Es wird auch in diesem Bereich darum gehen, die Rahmenbedingungen so zu setzen, dass wir auch auf diesem Weg weiter vorangehen können. Voraussetzung dafür ist, dass die Rübe auch morgen noch in Deutschland angebaut wird. Dafür müssen die politischen Rahmenbedingungen für den Rübenanbau so gestaltet werden, dass wir diese günstige Feldfrucht Zuckerrübe auf den günstigen Standorten behalten können. Das bedeutet: Politisch gemachte Wettbewerbsverzerrungen abstellen und Fairplay für die heimische Rübe.</p>
<p>HuH: Vielen Dank Herr Tissen.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> Missbrauch von Notfallzulassungen: <a href="landwirtschaft-/missbrauch-von-notfallzulassungen.html">https://herd-und-hof.de/landwirtschaft-/missbrauch-von-notfallzulassungen.html</a></p>
<p><strong>[2</strong>] WVZ vorsichtig optimistisch für neue Beihilferegelungen: <a href="landwirtschaft-/ruebenanbau-bald-wettbewerbsfreundlicher.html">https://herd-und-hof.de/landwirtschaft-/ruebenanbau-bald-wettbewerbsfreundlicher.html</a></p>
<p>Roland Krieg; Fotos: roRo; Grafik: WVZ</p>  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>

  
</div>
              </div>
                          </div>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

      <h3>Welt-Bauern</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko">



              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Bio-Ökonomie</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="">



              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Marktplatz</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

      <h3>Lese-Ecke</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><img src="system/modules/visitors/public/ModuleVisitorsCount.php?vkatid=1" alt="" /></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

      <h3>Herausgeber</h3>
  
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block">

      <h3>Interne Links</h3>
  
  <a href="landwirtschaft-/rueben-und-bauern-unter-stress.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first">Kontakt</a></li>
                <li><a href="news.html" title="Newsletter">Newsletter</a></li>
                <li><a href="datenschutz.html" title="Datenschutz">Datenschutz</a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last">Impressum</a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

</div>            </div>
          </footer>
              
    </div>

      
  
</body>
</html>
