<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Schluss mit Dorsch - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Landwirtschaft">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/reset.min.css,layout.min.css,responsive.min.css,icons.min.css,fo...-ecaec16c.css">        <script src="assets/js/jquery.min.js,mobile-menu.jquery.min.js-480d45c7.js"></script><link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de"><link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />
  
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

        
  
  
<figure class="image_container">
      <a href="" title="Zur Startseite">
  
  

<img src="assets/images/7/spike-8758_1920-5e5ee085.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" itemprop="image">


      </a>
  
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

        
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
  

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

        
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="landwirtschaft-/schluss-mit-dorsch.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li><a href="handel.html" title="Handel" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum" itemprop="url"><span itemprop="name">Impressum</span></a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;" class="email">&#105;&#x6E;&#102;&#x6F;&#64;&#x68;&#101;&#x72;&#100;&#x2D;&#117;&#x6E;&#100;&#x2D;&#104;&#x6F;&#102;&#x2E;&#100;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'parentTogglers': false,
        'closeOnLinkClick': false,
        'keepInPlace': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
            </div>
          </header>
              
      
<div class="custom">
      
<div id="Hauptmenue">
  <div class="inside">
    
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain" itemscope itemtype="http://schema.org/SiteNavigationElement">

  
  <a href="landwirtschaft-/schluss-mit-dorsch.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first" itemprop="url"><span itemprop="name">Willkommen</span></a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail" itemprop="url"><span itemprop="name">Landwirtschaft</span></a></li>
                <li><a href="ernaehrung.html" title="Ernährung" itemprop="url"><span itemprop="name">Ernährung</span></a></li>
                <li><a href="handel.html" title="Handel" itemprop="url"><span itemprop="name">Handel</span></a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  </div>
</div>
  </div>

              <div id="container">

                      <main id="main">
              <div class="inside">
                

  <div class="mod_article first last block" id="article-13">
    
          
<div class="mod_newsreader block">

        
  
  
<div class="layout_full block">

  <h1>Schluss mit Dorsch</h1>

      <p class="info"><span><time datetime="2021-08-18T20:31:00+02:00">18.08.2021</time> Landwirtschaft</span></p>
  
  
      
<div class="ce_text block">

            <h2>Die EU-Kommission hatte beim Dorsch Recht</h2>
      
  
      <p>„Das Verständnis von Kipppunkten in bewirtschafteten Ökosystemen ist von unerlässlichem Wert für die Nachhaltigkeit der Bewirtschaftung, weil deren Unkenntnis zu sozial-ökologischem Kollaps führt. Für die Fischerei hat der Zusammenbruch eines Fischbestandes katastrophale ökologische, ökonomische und soziale Konsequenzen.“ Mit diesen Sätzen beginnt die wissenschaftliche Arbeit von <strong>Leitautor Christian Möllmann vom Institut für Marine Ökosysteme und Fischereiwissenschaften (IMF) an der Universität Hamburg</strong>.</p>
<p>Das Fazit der in „Nature“ erschienen Studie ist eindeutig: Der westliche Dorsch hat seinen Kipppunkt zur Erhalt seines Bestandes erreicht <strong>[1]</strong>.</p>
<p><strong>Der Dorsch</strong></p>
<p>Der Dorsch ist mit einer westlichen und östlichen Population einer der wichtigsten Fische in der Ostsee. Sie unterscheiden sich sowohl zeitlich als auch räumlich beim Laichen. Eine Überlappung beider Populationen gibt es im Seegebiet nördlich von Rügen.</p>
<p>Dem Dorsch geht es nicht gut. Der östliche Dorschbestand gilt seit längerem als gefährdet und wird nicht mehr befischt. Fischereiexpertin Marie Storr-Paulsen von der Technischen Universität Dänemark hat den Niedergang der westlichen Dorsch-Population auch schon 2018 aufgezeigt. 1996 wurden noch 45.000 Tonnen der Fische gefangen. Die Zahl nahm stetig und sprunghaft bis 2016 auf knapp 5.000 Tonnen ab <strong>[2]</strong>.</p>
<p><strong>Der Niedergang</strong></p>
<p>Die wissenschaftliche Basis für die Bestandsabschätzung stammt vom <strong>Internationalen Rat für die Nutzung der Meere (ICES)</strong> in Kopenhagen. Der ICES hat 2019 in seiner Bestandsbeschreibung den anthropogenen Druck auf den westlichen Dorsch festgemacht. Einer der wichtigsten Ursachen ist der Eintrag von Nährstoffen in die Ostsee. Selbst bei allgemeiner Reduzierung der Nährstofffracht, ist der Eintrag regional noch deutlich zu hoch. In den Sedimenten haben sich hohe Nährstoffmengen angereichert.</p>
<p>Die Fischerei bedrängt die Erholung des Fischbestandes zusätzlich. Dorsch (Gadus morhua), Hering (Clupea harengus) und die Sprotte (Sprattus sprattus) stellen rund 95 Prozent des Fischfangs in der Ostsee. Während der östliche Dorsch schon seit längerem keine Erholung zeigt, befindet sich die Biomasse des westlichen Dorsches schon seit zehn Jahren unter dem festgelegten Mindestbestand. &nbsp;</p>
<p>Nicht zuletzt sind Manifestationen des Klimawandels in den Küstengewässern vorhanden. Die Ostsee wird alle zehn Jahre rund ein Grad Celsius wärmer und verändert dadurch ihr gesamtes Ökosystem. Karpfenartige Fische sind die ersten Opfer der Veränderungen und verschwinden immer öfter aus angestammten Regionen <strong>[3]</strong>.</p>
<p><strong>Die Empfehlungen für die Politik</strong></p>
<p>Die EU hat mit ihrer neuen Gemeinsamen Fischereipolitik (GFP) das Prinzip des maximal nachhaltigen Höchstertrags (MSY) eingeführt. Bis zu dieser Menge kann sich der Bestand jederzeit für die neue Fangsaison erholen. Die Daten stammen vom ICES und sind zwischen Sommer und Herbst in der Europäischen Union für alle bewirtschafteten Fischbestände heiß umkämpft. Den Daten des ICES nach hat die <strong>EU-Kommission</strong> nach einer zwischenzeitlichen Erholung des westlichen Dorsches für das Fischereijahr 2021 eine weitere Reduzierung der Fangquote um elf Prozent auf 3.395 Tonnen vorgeschlagen <strong>[4]</strong>. Dem sind aber die <strong>Agrarminister</strong> nicht gefolgt und einigten sich auf „eine moderate Steigerung“ von fünf Prozent. <strong>Bundeslandwirtschaftsministerin Julia Klöckner</strong> sagte im Rahmen der deutschen Präsidentschaft im zweiten Halbjahr 2020: „Mit den Beschlüssen haben wir ein gutes Gleichgewicht gefunden.“ Gleichwohl räumte sie auch ein: „Die Situation der Fischbestände in der Ostsee ist weiterhin schwierig.“</p>
<p><strong>Erst geht der Fisch, dann der Fischer</strong></p>
<p>Das nahm sie diesen Mai wieder auf, denn immer mehr Fischer bleiben an Land, weil sich der Fang kaum noch lohnt. In Mecklenburg-Vorpommern und Schleswig-Holstein können Fischer nach einer Änderung des Europäischen Meeres- und Fischereifonds (EMFF) ihre Fischereifahrzeige gegen eine Prämie endgültig stilllegen. Der Bund steuert der EMFF-Prämie 2,2 Millionen Euro bei.</p>
<p>In der westlichen Ostsee sind nach Möllmann für Deutschland noch einige Kutter mit einer Schiffslänge von über 24 Meter unterwegs. Die meisten Fische werden allerdings von rund 1.100 Booten zwischen vier und zehn Meter Länge mit Stellnetzen in Küstennähe gefangen. Zusammen machen sie nur vier Prozent des deutschen Fischfangs aus, haben aber einen bedeutenden sozio-kulturellen Wert für die Fischereidörfer, deren Wirtschaft und für den Tourismus.</p>
<p><strong>Der Befund</strong></p>
<p>Die Autoren der neuen Studie sind unsicher, ob der Niedergang des Dorsches aufgehalten werden kann. Dafür seien die Einschätzungen über den Bestand und sein Management sowie die Fischereikontrollen unzulänglich. Nach 2014 wurde der Jungfischbestand überschätzt. Daraus folgt eine Fehleinschätzung des künftigen Bestandes, dessen Abschätzung für die politische Gesamtfangquote herangezogen wird. Nach Möllmann wurde der Jungfischbestand seit 2013 um 60 Prozent überschätzt. &nbsp;Als Referenzsystem gelten die aufwendigen Laichbeobachtungen und Jungfischmessungen.</p>
<p>Die konstante Festsetzung überhöhter Fangquoten durch die EU habe zum Niedergang des westlichen Dorsches beigetragen. Dass der westliche Dorsch die Stufe des Kollapses erreicht hat, bemessen die Wissenschaftler an abrupten Veränderungen der Jungfisch-Biomasse und Fangquoten, die eine Wiederbestockung des Bestandes unmöglich macht.</p>
<p>Das allerdings ist kein plötzliches Ereignis, sondern hat sich in den frühen 2000er Jahren etabliert, als der Bestand in eine „historische Unproduktivität“ geraten ist. Der Dorsch ist in einem Gemenge aus internen und externen Ursachen für den Niedergang gefangen. Konkret: Die Fischerei hat Jungfische zu früh aus dem Bestand gefischt. Es tritt ein, was Ökologen als den Allee-Effekt bezeichnen: Die Fitness einer Population ist abhängig von ihrer Größe. Der westliche Dorsch leidet unter dem intensiven Fischfang und innerhalb seiner kleiner werden Population unter begrenztem Befruchtungserfolg, geringere Entwicklungspotenz des Laichs und höherer Sensitivität gegenüber Räubern.</p>
<p>Möllmann sieht nicht nur in der Fischerei an sich, sondern auch in dem System der Bestandsschätzung Defizite, die sich im Niedergang des westlichen Dorsches summieren.</p>
<p><strong>Gibt es eine Lösung?</strong></p>
<p>Als gutes Beispiel führt Möllmann das Prinzip des Ökosystem-orientierten Fischfangs ein (EBFM). Bei diesem ist die USA der EU voraus. Den Autoren fehlt es aber an Vorstellung, dass eine Umstellung wegen der anderen Faktoren, wie die Erwärmung der Ostsee, beim westlichen Dorsch noch gelingt. Er wird dem Niedergang des westlichen Ostseeherings folgen.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> Möllmann C et al.: Tipping point realized in cod fishery in: Scientific reports 11, 14259 (2021). <a href="https://doi.org/10.1038/s41598-021-93843-z">https://doi.org/10.1038/s41598-021-93843-z</a></p>
<p><strong>[2]</strong> <a href="http://www.bsac.dk/getattachment/Meetings/BSAC-meetings/Joint-BALTFISH-BSAC-workshop-on-recreational-fishe/WB-cod_assessment_MSP__recreational-fisheries_.pdf.aspx?lang=en-GB">http://www.bsac.dk/getattachment/Meetings/BSAC-meetings/Joint-BALTFISH-BSAC-workshop-on-recreational-fishe/WB-cod_assessment_MSP__recreational-fisheries_.pdf.aspx?lang&#61;en-GB</a></p>
<p><strong>[3]</strong> Ökosystem der Ostsee. Bewertung 2019 <a href="https://www.ices.dk/news-and-events/news-archive/news/Pages/Baltic-Sea-ecosystem-overview.aspx">https://www.ices.dk/news-and-events/news-archive/news/Pages/Baltic-Sea-ecosystem-overview.aspx</a></p>
<p><strong>[4]</strong> Ostseedorsch bleibt in Gefahr: <a href="landwirtschaft-/ostseedorsch-bleibt-in-gefahr.html">https://herd-und-hof.de/landwirtschaft-/ostseedorsch-bleibt-in-gefahr.html</a></p>
<p>Roland Krieg</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>
    
      </div>

              </div>
                          </main>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

            <h3>Welt-Bauern</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Bio-Ökonomie</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

            <h3>Marktplatz</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

            <h3>Lese-Ecke</h3>
      
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="" itemprop="image">


              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
  
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
document.addEventListener('DOMContentLoaded', function () {
    var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
    var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
    var sWidth  = screen.width;
    var sHeight = screen.height;
    var visitorurl = 'visitors/screencount?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';
    try {
		fetch( visitorurl, { method: 'GET' , headers: { 'X-Requested-With': 'XMLHttpRequest', } } )
	    .catch( error => console.error('error:', error) );
    } catch (r) {
        return;
    }
    
});
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

            <h3>Herausgeber</h3>
      
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">

      <h3>Interne Links</h3>
  
  <a href="landwirtschaft-/schluss-mit-dorsch.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
                <li><a href="news.html" title="Newsletter" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
                <li><a href="datenschutz.html" title="Datenschutz" itemprop="url"><span itemprop="name">Datenschutz</span></a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last" itemprop="url"><span itemprop="name">Impressum</span></a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
  

</div>            </div>
          </footer>
              
    </div>

      
  <script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Schluss mit Dorsch","contao:pageId":12,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>