<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Tiertransporte zwischen Technik und Politik - Herd-und-Hof.de</title>
    <base href="https://herd-und-hof.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Hier lesen Sie einen spannenden Beitrag aus dem Bereich Landwirtschaft">
      <meta name="keywords" content="Landwirtschaft, Verbraucher, Magazin">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="assets/css/806c03fd7a8f.css">
<link type="application/rss+xml" rel="alternate" href="http://herd-und-hof.de.w014d3d1.kasserver.com/share/rss-feed.xml" title="RSS-Feed Herd-und-Hof.de">
        <script src="assets/js/b35a78d136bd.js"></script>
<link rel="SHORTCUT ICON" href="https://herd-und-hof.de/files/skin/favicon.ico">
<meta name="author" content="Herd-und-Hof.de">
<link rel="stylesheet" href="files/skin/css/font-awesome.min.css" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_image logobild first block">

  
  
  <figure class="image_container">

          <a href="" title="Zur Startseite">
    
    

<img src="assets/images/3/spike-8758_1920-881b1ee3.jpg" width="239" height="122" alt="Herd-und-Hof.de - Das Online Magazin für Verbraucher" title="Zur Startseite">



          </a>
    
    
  </figure>


</div>

<div class="filter"></div>
<div class="ce_text headtext last block">

  
  
      <p>Herd-und-Hof.de - Das Online Magazin für Verbraucher</p>
<p class="slogan">Allgemeyne gelehrte Kurtzweyhl über Speis' und Trank</p>  
  
  

</div>
            </div>
          </header>
              
      
<div class="custom">

      <div id="Hauptmenue">
      <div class="inside">
        
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navmain">

  
  <a href="landwirtschaft-/tiertransporte-zwischen-technik-und-politik.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt last"><a href="kontakt.html" title="Kontakt" class="c_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_mobile_menu block">

  
  
<div id="mobile-menu-29-trigger" class="mobile_menu_trigger">
    <span><i class="fa fa-bars"></i> &nbsp; Menü</span></div>

<div id="mobile-menu-29" class="mobile_menu">
    <div class="inner">
        <h2><i class="fa fa-bars"></i> &nbsp; Menü</h2>


<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="landwirtschaft-/tiertransporte-zwischen-technik-und-politik.html#skipNavigation27" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="./" title="Online-Magazin für Verbraucher" class="first">Willkommen</a></li>
                <li class="trail"><a href="landwirtschaft.html" title="Landwirtschaft" class="trail">Landwirtschaft</a></li>
                <li><a href="ernaehrung.html" title="Ernährung">Ernährung</a></li>
                <li><a href="handel.html" title="Handel">Handel</a></li>
                <li class="c_kontakt"><a href="kontakt.html" title="Kontakt" class="c_kontakt">Kontakt</a></li>
                <li class="c_impressum"><a href="impressum.html" title="Impressum" class="c_impressum">Impressum</a></li>
                <li class="last"><a href="datenschutz.html" title="Datenschutz" class="last">Datenschutz</a></li>
      </ul>

  <a id="skipNavigation27" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->


<div class="mobilemail">
	<i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; E-Mail<br><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#x69;&#110;&#102;&#x6F;&#64;&#104;&#x65;&#114;&#100;&#x2D;&#117;&#110;&#x64;&#45;&#x68;&#111;&#x66;&#46;&#100;&#x65;" class="email">&#x69;&#110;&#102;&#x6F;&#64;&#104;&#x65;&#114;&#100;&#x2D;&#117;&#110;&#x64;&#45;&#x68;&#111;&#x66;&#46;&#100;&#x65;</a>
</div>
<div class="close">
	<a href="#" data-mobile-menu="close"><i class="fa fa-chevron-left" aria-hidden="true"></i> &nbsp; Menü schließen</a>
</div>    </div>
</div>

<script>
(function($) {
    $('#mobile-menu-29').mobileMenu({
                'animation': true,
        'animationSpeed': 500,
                'breakPoint': 767,
        'offCanvas': false,
        'overlay': true,
        'disableNavigation': false,
        'position': 'left',
                'trigger': $('#mobile-menu-29-trigger')
    });
})(jQuery);
</script>


</div>
<!-- indexer::continue -->
      </div>
    </div>
  
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="details">

  
  
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>Tiertransporte zwischen Technik und Politik</h1>

      <p class="info"><span><time datetime="2020-11-22T11:58:00+01:00">22.11.2020</time> Landwirtschaft</span></p>
  
  
      
<div class="ce_text block">

      <h2>Sonderausschuss Tiertransporte trifft EFSA</h2>
  
  
      <p>Am Freitag lud der <strong>Sonderausschuss für Tiertransporte (ANIT) im Europäischen Parlament unter der Leitung der Vorsitzenden Tilly Metz den Tierarzt Nikolaus Križ von der Europäischen Behörde für Lebensmittelsicherheit (EFSA)</strong> zu einem Gedankenaustausch. Hintergrund sind deren bisherigen wissenschaftlichen Veröffentlichungen aus den Jahren 2004 und 2011. Ein aktuelles Mandat der Europäischen Kommission führt zu einer neuen Risikobewertung für den Juni 2022. Der österreichische Veterinär sagte, dabei gehe es nicht nur um das Thema Tiertransporte, sondern auch um das Thema Käfighaltung von Nutztieren. Beim letzten Punkt hat das Tschechische Parlament in dieser Woche für den Ausstieg aus der Käfighaltung für Legehennen ab 2027 votiert und ist nach Deutschland, Luxemburg und Österreich das vierte EU-Aussteigerland. Genauso wie die Länder zuvor wollen die Tschechen ein Signal an andere Länder senden, aus der bei Verbrauchern unbeliebten Käfighaltung auszusteigen, damit es innerhalb der EU keine Importeier von benachbarten Käfighühnern gibt.</p>
<p><strong>Schlechtes Timing</strong></p>
<p>Während Prag auf den EFSA-Bericht zur Käfighaltung wartet, &nbsp;schauen die Abgeordneten auf ihre Aufgabe, der Bewertung von Tiertransporten. Der einjährige Ausschuss wird allerdings vor dem EFSA-Bericht beendet sein. Die <strong>portugiesische Sozialdemokratin Isabel Carvalhais</strong> bat deshalb um eine Übersendung eines Zwischenberichtes für den Ausschuss.</p>
<p><strong>Bekannte Kernthemen</strong></p>
<p>Gegenüber den bisherigen EFSA-Berichten und des Rechnungshofberichtes zur Umsetzung der Tierwohlstandards beim Transport <strong>[1]</strong> haben sich keine wesentlich neuen Diskussionspunkte ergeben. Der Ferntransport weist Ruhe- und Versorgungsdefizite auf, der Seeweg ist per se kritisch für die Tiere, nicht alle Transporteure fühlen sich verpflichtet, bei Fahrten in Drittländer bis zum Schluss die EU-Vorgaben einzuhalten, EU-Außengrenzen sind bei langen Kontrollabfertigungen nicht auf die Versorgung der Tiere eingestellt und Kontrollen sind finanziell und personell unterdeckt. Dazu kommen „Spezialtransporte“ für nicht abgestillte Kälber, die Milchvorräte an Bord haben müssten. Es mangelt, so der Rechnungshof vor allem an uneinheitlichen Standards und Kontrollen zwischen den EU-Ländern, so das Routen oft über längere Ausweichrouten geplant werden und die Leerfahrten zurück dann auch durch Österreich führen.</p>
<p><strong>Stand EFSA</strong></p>
<p>Die EFSA hat gerade mit der Datenerhebung begonnen. Nikolaus Križ hat die Parlamentarier aufgefordert, möglichst viele Daten und Fragen für eine profunde wissenschaftliche Analyse aufzuwerfen. Der <strong>Grünenpolitiker Thomas Waitz aus Österreich</strong> hat sie zusammengefasst: Werden multiresistente Keime durch Tiertransporte verbreitet? Soll wegen des Ausbruchs der Afrikanischen Schweinepest der Transport lebender Schweine eingestellt werden? Wie entwickeln sich Extremtemperaturen auf Schiffen beim Seetransport unter Deck? Wer hat Kontrollzugang auf Schiffen außerhalb des Hafens? Sind auf Schiffen Veterinäre an Bord, die erkrankte und verunfallte Tiere sachgemäß töten?</p>
<p>Diese und weitere Fragen will die EFSA unter anderem mit einer öffentlichen Konsultation einholen. Aus ihr werde auch ersichtlich, wie relevant das Thema des gemeinsamen Transportes von weiblichen und männlichen Rindern ist, wie es der schwedische Abgeordnete Peter Lundgren von den Europäischen Konservativen wissen wollte. &nbsp;</p>
<p><strong>Ausbildung und Technik</strong></p>
<p>Landwirte, die in Deutschland Tiere, auch die eigenen transportieren, müssen einen Befähigungsnachweis beim Veterinäramt erlangen. Wenn der Transport schneller als 65 km/h ist und über acht Stunden andauert, muss der Landwirt nach Tiertransportverordnung auch eine Zulassung als Transporteur. On das ausreicht, ist nicht nur nach Ansicht der Abgeordneten fraglich. Nikolaus Križ spricht von notwendiger Fahrerkompetenz, die vorliegen müsse.</p>
<p>Das Thema wird auch von der Kommission verfolgt. Für die <strong>Generaldirektion Lebensmittelgesundheit sprach Christian Juliusson</strong> von einer Lücke zwischen der aktuellen Gesetzgebung und neuen wissenschaftlichen Erkenntnissen. Allerdings bräuchte die EU keine neuen Gesetze, sondern neue Leitfäden für den Tiertransport. Beste Beispiele sollten gesammelt und für alle Länder zur Verfügung gestellt werden. So hat nach Berichten des <strong>Christdemokraten Daniel Buda</strong> Rumänien ein Gesetz erlassen, nach dem an Bord von Schiffen zwei Veterinäre zur Überwachung des Tierwohls mitfahren müssen.</p>
<p>Leitfäden werden sich nach der <strong>Grünenabgeordneten Caroline Roose aus Belgien</strong> auf kürzere Transportzeiten, größere Höhen und mehr Platz in den Fahrzeugen beziehen. Technische Neuerungen wie Ortungssysteme und Belüftungsanlagen im Fahrzeug sind nach <strong>Asgar Christensen von den dänischen Liberalen</strong> noch nicht überall Standard.</p>
<p><strong>Agrarstruktur</strong></p>
<p>Die Europaparlamentarier wollen die Landwirtschaft regionalisieren und mit kürzeren Transportwegen die Thema deutlich verbessern. Bayerische Landwirte erzielen mit der Tierhaltung rund zwei Drittel ihrer Wertschöpfung. Das sichere die Existenz der Familienbetriebe, beschreibt die <strong>CSU-Politikerin Marlene Mortler.</strong> Generell sollen Erzeugung und Schlachthäuser nicht mehr so weit auseinanderliegen. Klare Empfehlungen sicherten den Betrieben die künftige Existenz.</p>
<p><strong>Technik und Politik</strong></p>
<p>Hier musste Nikolaus Križ allerdings auf die Bremse treten: Die EFSA wird wissenschaftliche Daten für die Transportmöglichkeiten für alle Tierarten aufstellen, sie wird aufzeigen, welche Alternativen besser und welche schlechter sind, aber für die politischen Schlüsse aus den Grundlagen sind die Abgeordneten verantwortlich. Die Regionalisierung der Tierhaltung, der Transport in Drittländer, die Verantwortlichkeiten für das Schlachten in den moslemischen Ländern am Ende der EU-Transportkette oder die grundsätzliche Frage, ob es nicht besser sei Fleisch statt Tiere zu transportieren, müsse das Parlament beantworten. Die Kontrollaufgabe bleibt nach Juliusson weiterhin Hoheit der EU-Länder. Križ aber gab einen Ausblick. Das Thema Lebendviehtransport werde auch in Australien, den USA und Kanada heftig diskutiert. Auch von dort gehen Transporte in die Mena-Region (Middle East and North Africa). International sollte die Tiergesundheitsorganisation OIE mit ins Boot geholt werden. Innerhalb der EU werden Leitfäden und Ausbildung möglicherweise auf Tierarten spezialisiert. Ob sie ganz verschwinden – darüber entscheidet die Politik.</p>
<p><strong>Lesestoff:</strong></p>
<p><strong>[1]</strong> Tiertransporte, Kontrollen und Struktur: <a href="landwirtschaft-/beim-tierschutz-gibt-es-keinen-binnenmarkt.html">https://herd-und-hof.de/landwirtschaft-/beim-tierschutz-gibt-es-keinen-binnenmarkt.html</a> &nbsp;</p>
<p>Roland Krieg</p>
<p>© Herd-und-Hof.de Nutzungswünsche: <a href="impressum.html">https://herd-und-hof.de/impressum.html</a></p>  
  
  

</div>
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i>Zurück</a></p>
  <!-- indexer::continue -->

  

</div>

  
</div>
              </div>
                          </div>
          
                                
                                    <aside id="right">
                <div class="inside">
                  
<div class="ce_text first block">

      <h3>Welt-Bauern</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="welt-bauern.html">
      
      

<img src="files/news/images/08_2016/Esel.JPG" width="300" height="143" alt="Esel in Marokko">



              </a>
      
      
    </figure>
  
      <p>Monatliche Beilage für die Welt der Entwicklungshilfe<br><a href="welt-bauern.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Bio-Ökonomie</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="bio-oekonomie.html">
      
      

<img src="files/news/images/08_2016/waldarbeiten.jpg" width="800" height="543" alt="">



              </a>
      
      
    </figure>
  
      <p>Alle 14 Tage ein Schwer&shy;punkt&shy;thema zur Transformation<br><a href="bio-oekonomie.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text block">

      <h3>Marktplatz</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="marktplatz.html">
      
      

<img src="files/rechts/images/werbedummy.png" width="200" height="78" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="marktplatz.html">Weiterlesen ...</a></p>  

</div>

<div class="ce_text last block">

      <h3>Lese-Ecke</h3>
  
  
  
      <figure class="image_container float_above">

              <a href="leseecke.html">
      
      

<img src="files/news/images/2016/B%C3%BCcher.JPG" width="300" height="214" alt="">



              </a>
      
      
    </figure>
  
      <p><a href="leseecke.html">Weiterlesen ...</a></p>  

</div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><img src="system/modules/visitors/public/ModuleVisitorsCount.php?vkatid=1" alt="" /></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="flexfooter">
<div class="ce_text herausgeber first block">

      <h3>Herausgeber</h3>
  
  
      <p><strong>Herd-und-Hof.de</strong><br>Das Online Magazin für Verbraucher</p>
<p>ISSN 1866-0630</p>  
  
  

</div>

<div class="colmiddle">
<h3 class="ce_headline">
  Weitere Informationen</h3>

<div class="rss"><a href="https://herd-und-hof.de/share/rss-feed.xml"><i class="fa fa-rss-square" aria-hidden="true"></i>
RSS-Feed abonnieren</a></div>
<div class="archiv"><a href="newsarchiv.html"><i class="fa fa-archive" aria-hidden="true"></i>Newsarchiv</a></div>
<div class="suche"><a href="suche.html"><i class="fa fa-search" aria-hidden="true"></i>
Suche</a></div>
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block">

      <h3>Interne Links</h3>
  
  <a href="landwirtschaft-/tiertransporte-zwischen-technik-und-politik.html#skipNavigation13" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="c_kontakt first"><a href="kontakt.html" title="Kontakt" class="c_kontakt first">Kontakt</a></li>
                <li><a href="news.html" title="Newsletter">Newsletter</a></li>
                <li><a href="datenschutz.html" title="Datenschutz">Datenschutz</a></li>
                <li class="c_impressum last"><a href="impressum.html" title="Impressum" class="c_impressum last">Impressum</a></li>
      </ul>

  <a id="skipNavigation13" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

</div>            </div>
          </footer>
              
    </div>

      
  
</body>
</html>
